<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZFRFISghUAlxKFldZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":268}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script type="text/javascript">
        /* Deep Media Analytics (c) 2018-02-20 v2.2.3 */
        !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

        var deep = DeepTrack.track("DuuaYPVDkY8H", "o8qhHcJaM2plYsOVTEQsWuqL");
        deep();
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>Highway &quot;Navikom&quot; najavljuje album prvijenac - Vijesti.me</title>

    
    
    

    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20180309">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/caffe/highway-navikom-najavljuje-album-prvijenac-981689" />
<meta property="twitter:title" content="Highway &quot;Navikom&quot; najavljuje album prvijenac" />
<meta property="twitter:description" content="Članovi benda kazali su da krajem aprila idu za Hrvatsku gdje će snimiti još tri pjesme, a u planu su i dva spota
" />
<meta property="twitter:image" content="http://www.vijesti.me/media/cache/b0/d0/b0d038484e5b34ef9f747aec41976d12.jpg" />
    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="Highway &quot;Navikom&quot; najavljuje album prvijenac" />
<meta property="og:url" content="http://www.vijesti.me/caffe/highway-navikom-najavljuje-album-prvijenac-981689" />
<meta property="og:image" content="http://www.vijesti.me/media/cache/b0/d0/b0d038484e5b34ef9f747aec41976d12.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Članovi benda kazali su da krajem aprila idu za Hrvatsku gdje će snimiti još tri pjesme, a u planu su i dva spota
" />


    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];


    
        var mapping1 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [728, 90])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[1] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Header', [[300, 50], [300, 150], [320, 50]], 'divVijestimeArticleHeader').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "header");
        
    

    
        var mapping2 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[2] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Top', [300, 250], 'divArticleRectangleTop').defineSizeMapping(mapping2).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
        
    

    
        var mapping3 = googletag.sizeMapping()
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .addSize([1050, 480], [[300, 600], [300, 250]])
            .build();
        
        dfp_slots[3] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Half_Page', [300, 600], 'divArticleHalfPage').defineSizeMapping(mapping3).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
        
    

    
        
        dfp_slots[4] = googletag.defineSlot('/3495036/Vijesti.me_C2_inArticle', [300, 50], 'divVijestimeInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "fold_300x124");
        
    

    
        var mapping5 = googletag.sizeMapping()
            .addSize([1050, 480], [[300, 250], [300, 186]])
            .addSize([750, 200], [[300, 100], [320, 100]])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[5] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Bottom', [[300, 250], [300, 100], [300, 50]], 'divArticleRectangleBottom').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_bottom");
        
    

    
        var mapping6 = googletag.sizeMapping()
            .addSize([1050, 480], [1680, 1050])
            .build();
        
        dfp_slots[6] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Background_OutOfPage', 'divArticleBackground').addService(googletag.pubads()).setTargeting("position", "background");
        
    

    
        var mapping7 = googletag.sizeMapping()
            .addSize([320, 400], [1, 1])
            .build();
        
        dfp_slots[7] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Floater_OutOfPage', 'divArticleFloater').addService(googletag.pubads()).setTargeting("position", "floater");
        
    

    
        var mapping8 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [970, 250])
            .addSize([320, 400], [[300, 50], [320, 50]])
            .build();
        
        dfp_slots[8] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Ispod_navigacije', [970, 250], 'divVijestimeArticleIspodNavigacije').defineSizeMapping(mapping8).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "ispod_navigacije");
        
    

    
        var mapping9 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [300, 250])
            .build();
        
        dfp_slots[9] = googletag.defineSlot('/3495036/Vijesti.me_Naslovnica_Rectangle_Top', [[300, 250], [300, 600]], 'divHomeRectangleTop').defineSizeMapping(mapping9).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_top");
        
    


        googletag.pubads().setTargeting("platform", platform).setTargeting("layout", "section").setTargeting("section", "muzika");

        

        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Muzika']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Caffe']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti">
            <a href="/vijesti/">Vijesti  </a>
            
        </li>
        
        <li class="svijet">
            <a href="/svijet/">Svijet  </a>
            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport">
            <a href="/sport/">Sport  </a>
            
        </li>
        
        <li class="caffe active">
            <a href="/caffe/">Caffe  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li class="active"><a href="/muzika/">Muzika</a>
            </li>
            <li><a href="/zanimljivo/">Zanimljivo</a>
            </li>
            <li><a href="/mustuluk/">Muštuluk</a>
            </li>
            <li><a href="/film-tv/">Film/TV</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum">
            <a href="/forum/">Forum  </a>
            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">13°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-03"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        <div class="section_heading cf ">
    <h2 class="section_heading_title">
         PROMOVISALI SPOT U PODGORICI
    </h2>
    <div class="article_controls right cf">
        
        <div class="meta">
            <a href="#" class="print print_article"></a>
        </div>
        <span class="posted right">27.3.2018 12:10</span>
    </div>
</div>
                    

                    


                    <article class="detail_view">

                        <h1>Highway &quot;Navikom&quot; najavljuje album prvijenac</h1>
                        <p class="lead">Članovi benda kazali su da krajem aprila idu za Hrvatsku gdje će snimiti još tri pjesme, a u planu su i dva spota
</p>
                        <!-- <a href="/caffe/highway-navikom-najavljuje-album-prvijenac-981689">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>66</strong> <span>pregleda</span></p>
		<p class="comm"><strong>0 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/0b/99/0b99e6858f1c5d3a1dc0de1759e7b709.jpg">

                                    

                                    

<img src="/media/cache/f8/9b/f89ba43746d2ae45beca9c31c25a7fbf.jpg" alt="Highway &quot;Navikom&quot; najavljuje album prvijenac" class="response_img" />

                                </a>

                                
                                    <span class="img_overlay">
                                        Sa promocije
                                    </span>
                                

                            </figure>

                        


                        <div class="credits cf">

                            
                                <figure class="credits__img_block">
                                    
                                        
                                            
                                                
                                                    <img src="/static/img/author_default.jpg" width="75" height="75">
                                                
                                            
                                        
                                    
                                </figure>
                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Filip Roganović
                            </span>
                            

                            
                                <span class="credits__author">
                                
                                    
                                        
                                            <strong>Autor:</strong>
                                        
                                        <a href="/autori/marija-vasic-109/profil">Marija Vasić</a>
                                    
                                
                            </span>
                            

                        </div>

                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/caffe/highway-navikom-najavljuje-album-prvijenac-981689',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/caffe/highway-navikom-najavljuje-album-prvijenac-981689" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/caffe/highway-navikom-najavljuje-album-prvijenac-981689" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/caffe/highway-navikom-najavljuje-album-prvijenac-981689" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-03-27 12:12:50) -->
                                        <p>Crnogorski trio Highway promovisao je juče u podgoričkom lokalu “Kontra” spot za pjesmu “Navika”, kojom se pjevač ovog tria Petar Tošić predstavio kao autor muzike i teksta, dok su aranžman i produkcija povjereni Darku Juranoviću D Knoku.</p>
<p>Reditelj videa je Čedomir Marković sa kojim je bend i ranije sarađivao, dok se u spotu pored članova Highwaya pojavljuju i Milenko Novaković, Veselin Pavićević, Slobodan Mugoša, Marija i Jelena Vukčević, kao i Nina Simić.</p>
<p>“Čedo je bio zadužen za režiju i veliko hvala kamermanu Niku Tripunoviću kojega smo mjesec dana izluđivali terminima. Na kraju je sve ispalo kako smo zamislili, izuzetno smo zadovoljni spotom, sniman je u Podgorici”, ispričao je Marko Pešić vokal i gitarista benda.</p>
<p>Tošić je otkrio je da je singl “Navika” najava njihovog prvijenca.</p>
<p>“Mislim da je vrijeme da posložimo i tu priču oko albuma, jer evo tri godine je od kako smo se pojavili na X Factoru. Krajem aprila idemo za Hrvatsku, gdje ćemo snimiti još tri pjesme, a u planu nam je da realizujemo još dva spota”, otkrio je Tošić.</p>
<p>Iako spadaju u muzičare koji tokom sedmice imaju po nekoliko svirki, “Naviku” momci iz Highwaya do sada nijesu izvodili na nastupima. Kako je pjesma mnogo mekša od onoga što su do sada prezentovali publici, Pešić je naveo i da li će bend promijeniti zvuk po kojem je prepoznatljiv.</p>
<p>“Ova pjesma jeste drugačija, više je u pop stilu, ali će ih albumu biti osam, od kojih je svaka priča za sebe. Tu će biti i popa, i pop-roka, čistog roka, album će predstavljati sve ono što slušamo i što bismo željeli da sviramo. Nećemo se ograničiti samo na jedan stil”, obećao je on.</p>
<p>Tokom protekle tri godine koliko su na muzičkoj sceni, objavili su šest singlova, no svi oni neće se naći na albumu.</p>
<p>“Od onih prethodnih na izdanju će se naći samo “Lud” i “Što dalje”, kao i pjesma “Navika”. Znači pored te tri, na albumu će biti još pet novih pjesama”, najavio je Pešić. </p>
<p><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/6_9ZCVGqerE" width="560"></iframe></p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/981689">
    <input type='hidden' name='csrfmiddlewaretoken' value='nIWFVlFyvSYRcjlQBTUnDq72DAlPgFkf' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star marked">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star marked">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star marked">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star marked">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star marked">5</a>
    
    </p>
    <strong class="score">5</strong>
    <span class="votes">(1 glasova)</span>
</form>
                                    </div>

                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Nije dozvoljeno postavljanje eksternih URL-ova u komentarima!</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags caffe cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/muzika-164">Muzika</a>
    </li>

    <li class="tag_item">
        <a href="/tag/highway-127819">Highway</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            



                            <div class="comm_box border_top">


                                

                                


                                
                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/caffe/crni-panter-rusi-rekorde-najprodavaniji-superherojski-film-u-istoriji-sad-981481" title="&quot;Crni panter&quot; ruši rekorde: Najprodavaniji superherojski film u istoriji SAD">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/ce/77/ce77d8f43c0a41ec883e11700840887a.jpg" alt="Crni panter" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">USPJEH MARVELOVOG NAJNOVIJEG HITA</strong>
                        <h2 class="title s_02">&quot;Crni panter&quot; ruši rekorde: Najprodavaniji superherojski film u istoriji SAD</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 3</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/caffe/vijesti-video-zatvorska-umjetnost-u-australiji-981646" title="Vijesti VIDEO: Pogledajte umjetnička djela zatvorenika">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/a7/44/a744df7d46d6ecbb2a2626d87b036062.jpg" alt="zatvorska umjetnost" />


                        
                            <span class="video_marker small"></span>
                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">PROGRAM ZA RESOCIJALIZACIJU</strong>
                        <h2 class="title s_02">Vijesti VIDEO: Pogledajte umjetnička djela zatvorenika</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 7</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/caffe/odlazak-u-velikom-stilu-the-coming-ispunio-svoju-radijsku-misiju-981456" title="Odlazak u velikom stilu: &quot;The Coming&quot; ispunio svoju radijsku misiju ">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/95/bc/95bcbbd3de030460c2c22dcabf75f18f.jpg" alt="Nikola Rajović, The Coming" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">KRUG ZATVOREN NAKON DVIJE DECENIJE U ETRU</strong>
                        <h2 class="title s_02">Odlazak u velikom stilu: &quot;The Coming&quot; ispunio svoju radijsku misiju </h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 3</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/caffe/municipium-s-odusevio-goste-iz-kembridza-981515" title="Municipium S oduševio goste iz Kembridža">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/71/8c/718c57ef441c211270b0c50dbb4d970e.jpg" alt="Kembridž, Municipium S" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">BORAVILI U PLJEVLJIMA</strong>
                        <h2 class="title s_02">Municipium S oduševio goste iz Kembridža</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 0</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/caffe/vijesti-video-zatvorska-umjetnost-u-australiji-981646" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/d9/2e/d92edf14786b0b2afbbfb23e28511ce9.jpg" alt="Vijesti VIDEO: Pogledajte umjetnička djela zatvorenika" class="response_img" data-large="/media/cache/05/76/057658ac221ca609ad1d866a499551af.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PROGRAM ZA RESOCIJALIZACIJU</strong>
            <h2 class="title">Vijesti VIDEO: Pogledajte umjetnička djela zatvorenika</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/barselona-u-sukobima-policije-i-demonstranata-povrijedeno-89-osoba-981496" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/6c/26/6c263fc6e6318e07c695ec80898d557f.jpg" alt="Barselona: U sukobima policije i demonstranata povrijeđeno 89 osoba" class="response_img" data-large="/media/cache/20/5a/205a09eefba8c7fb02a16d1909ee68dd.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PROTESTI ZBOG HAPŠENJA PUDŽDEMONA</strong>
            <h2 class="title">Barselona: U sukobima policije i demonstranata povrijeđeno 89 osoba</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/pade-li-snijeg-u-avgustu-981485" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/13/4f/134f88cdae410dd7859d685848bb430e.jpg" alt="Pade li snijeg u avgustu?" class="response_img" data-large="/media/cache/70/cc/70ccdae8c2f52fb9b1432c78372c3bc1.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">KAKO SU SE KOLAŠINCI BORILI SA ZIMOM U PROŠLOM I PRETPROŠLOM VIJEKU</strong>
            <h2 class="title">Pade li snijeg u avgustu?</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/kad-su-poljane-postale-jezera-981444" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/9c/65/9c65c1487803899e6ffc72bd8172eca2.jpg" alt="Kad su poljane postale jezera" class="response_img" data-large="/media/cache/97/a9/97a960f549d82adc03c2db06e6d4fb07.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PRIČA O NIKŠIĆKIM BRANAMA I AKUMULACIJAMA</strong>
            <h2 class="title">Kad su poljane postale jezera</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/upoznajte-zenu-koja-se-sprijateljila-sa-bumbarom-981406" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/bb/ad/bbade273746e1730a30d13f3cf25291b.jpg" alt="Upoznajte ženu koja se sprijateljila sa bumbarom" class="response_img" data-large="/media/cache/89/88/8988f5ac96a5530520ceaf0e22338200.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">SPASILA GA, PA POSTALI DRUGARI</strong>
            <h2 class="title">Upoznajte ženu koja se sprijateljila sa bumbarom</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/australija-od-150-kitova-koji-su-se-nasukali-prezivjelo-samo-sest-981414" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/0d/8a/0d8a2fe7b8d867bbb0720f75de65fca7.jpg" alt="Australija: Od 150 kitova koji su se nasukali, preživjelo samo šest" class="response_img" data-large="/media/cache/3b/32/3b324eeac167fa1f1a42a01d8230bed7.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VRAĆENI U VODU</strong>
            <h2 class="title">Australija: Od 150 kitova koji su se nasukali, preživjelo samo šest</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/sa-lovcena-vila-crce-gradani-protestovali-protiv-gradnje-u-dobroti-981306" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/fa/36/fa3689c53192b483722246aba4eb69de.jpg" alt=" &quot;Sa Lovćena vila crče&quot;: Građani protestovali protiv gradnje u Dobroti " class="response_img" data-large="/media/cache/78/44/78447ecfa02503d15210293c1e265d4a.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NEĆE DOPUSTITI DEVASTACIJU BOKE</strong>
            <h2 class="title"> &quot;Sa Lovćena vila crče&quot;: Građani protestovali protiv gradnje u Dobroti </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/misteriozna-i-popularna-njeno-lice-nikada-necete-vidjeti-na-instagramu-981233" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/8e/dd/8edd71961574417e12ed4efb4abb9e55.jpg" alt="Misteriozna i popularna: Njeno lice nikada nećete vidjeti na Instagramu " class="response_img" data-large="/media/cache/c8/61/c861eb14d6133e1f0ce6090d77f8b78a.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NATALIJA NEOČEKIVANO POSTALA ZVIJEZDA</strong>
            <h2 class="title">Misteriozna i popularna: Njeno lice nikada nećete vidjeti na Instagramu </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/slovaci-nagadali-da-li-je-premijeru-ispao-kokain-on-pokazao-cackalice-981295" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/12/b4/12b4ec748c4fc686de2ad953c8e793d9.jpg" alt="Slovaci nagađali da li je premijeru ispao kokain, on pokazao čačkalice " class="response_img" data-large="/media/cache/97/80/9780a5c3dd7d008a62f1a2f2eaed94a2.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">MISTERIOZNA KESICA </strong>
            <h2 class="title">Slovaci nagađali da li je premijeru ispao kokain, on pokazao čačkalice </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/rezanje-grkljana-kako-se-mala-ruskinja-bori-za-svjez-vazduh-981254" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/a2/88/a288602a6edaf966948ef7c8bc9d42f9.jpg" alt="&quot;Rezanje grkljana&quot;: Kako se mala Ruskinja bori za svjež vazduh" class="response_img" data-large="/media/cache/c5/23/c5239d00106d69ce1ff74410e799630b.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">POSTALA INTERNET HEROJ</strong>
            <h2 class="title">&quot;Rezanje grkljana&quot;: Kako se mala Ruskinja bori za svjež vazduh</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/vijesti-video-jos-uvijek-ima-nade-za-podvrstu-sjevernog-bijelog-nosoroga-981132" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/9b/02/9b02ea1517e00cfcfc1b019da1741fdc.jpg" alt="Vijesti VIDEO: Još uvijek ima nade za podvrstu sjevernog bijelog nosoroga" class="response_img" data-large="/media/cache/ed/aa/edaa93e64b4b254de25dd40c666cdab2.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">POSLJEDNJI MUŽJAK UGINUO, IPAK...</strong>
            <h2 class="title">Vijesti VIDEO: Još uvijek ima nade za podvrstu sjevernog bijelog nosoroga</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/sport/pogledajte-foto-galeriju-sa-treninga-fudbalera-crne-gore-na-kipru-981119" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/80/27/8027c64352f757c3a0968d1c8b12981a.jpg" alt="Pogledajte foto galeriju sa treninga fudbalera Crne Gore na Kipru" class="response_img" data-large="/media/cache/62/c9/62c99e0a7085e71c45bb7a609a3349bf.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;SOKOLI&quot; STIGLI U NIKOZIJU</strong>
            <h2 class="title">Pogledajte foto galeriju sa treninga fudbalera Crne Gore na Kipru</h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
