<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZFRFISghUAlxKFldZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":176}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script type="text/javascript">
        /* Deep Media Analytics (c) 2018-02-20 v2.2.3 */
        !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

        var deep = DeepTrack.track("DuuaYPVDkY8H", "o8qhHcJaM2plYsOVTEQsWuqL");
        deep();
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>Kuku nam u Baru  - Vijesti.me</title>

    
    
    

    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20180411">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/forum/kuku-nam-u-baru-987255" />
<meta property="twitter:title" content="Kuku nam u Baru " />
<meta property="twitter:description" content="                              " />
    <meta property="twitter:image" content="http://www.vijesti.me/media/cache/c9/f5/c9f53538ba454f6b51d185552cbb0a3d.jpg" />

    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="Kuku nam u Baru " />
<meta property="og:url" content="http://www.vijesti.me/forum/kuku-nam-u-baru-987255" />
    <meta property="og:image" content="http://www.vijesti.me/media/cache/c9/f5/c9f53538ba454f6b51d185552cbb0a3d.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="                              " />



    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];


    
        var mapping1 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [728, 90])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[1] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Header', [[300, 50], [300, 150], [320, 50]], 'divVijestimeArticleHeader').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "header");
        
    

    
        var mapping2 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[2] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Top', [300, 250], 'divArticleRectangleTop').defineSizeMapping(mapping2).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
        
    

    
        var mapping3 = googletag.sizeMapping()
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .addSize([1050, 480], [[300, 600], [300, 250]])
            .build();
        
        dfp_slots[3] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Half_Page', [300, 600], 'divArticleHalfPage').defineSizeMapping(mapping3).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
        
    

    
        
        dfp_slots[4] = googletag.defineSlot('/3495036/Vijesti.me_C2_inArticle', [300, 50], 'divVijestimeInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "fold_300x124");
        
    

    
        var mapping5 = googletag.sizeMapping()
            .addSize([1050, 480], [[300, 250], [300, 186]])
            .addSize([750, 200], [[300, 100], [320, 100]])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[5] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Bottom', [[300, 250], [300, 100], [300, 50]], 'divArticleRectangleBottom').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_bottom");
        
    

    
        var mapping6 = googletag.sizeMapping()
            .addSize([1050, 480], [1680, 1050])
            .build();
        
        dfp_slots[6] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Background_OutOfPage', 'divArticleBackground').addService(googletag.pubads()).setTargeting("position", "background");
        
    

    
        var mapping7 = googletag.sizeMapping()
            .addSize([320, 400], [1, 1])
            .build();
        
        dfp_slots[7] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Floater_OutOfPage', 'divArticleFloater').addService(googletag.pubads()).setTargeting("position", "floater");
        
    

    
        var mapping8 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [970, 250])
            .addSize([320, 400], [[300, 50], [320, 50]])
            .build();
        
        dfp_slots[8] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Ispod_navigacije', [970, 250], 'divVijestimeArticleIspodNavigacije').defineSizeMapping(mapping8).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "ispod_navigacije");
        
    

    
        var mapping9 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [300, 250])
            .build();
        
        dfp_slots[9] = googletag.defineSlot('/3495036/Vijesti.me_Naslovnica_Rectangle_Top', [[300, 250], [300, 600]], 'divHomeRectangleTop').defineSizeMapping(mapping9).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_top");
        
    


        googletag.pubads().setTargeting("platform", platform).setTargeting("layout", "section").setTargeting("section", "kolumne");

        

        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Kolumne']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Forum']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti">
            <a href="/vijesti/">Vijesti  </a>
            
        </li>
        
        <li class="svijet">
            <a href="/svijet/">Svijet  </a>
            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport">
            <a href="/sport/">Sport  </a>
            
        </li>
        
        <li class="caffe">
            <a href="/caffe/">Caffe  </a>
            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum active">
            <a href="/forum/">Forum  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li class="active"><a href="/kolumne/">Kolumne</a>
            </li>
            <li><a href="/blogovi/">Blogovi</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">22°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-02"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        


    <div class="bigraphy_heading cf  ">
        <div class="biography_img">
            


<img src="/media/cache/93/d6/93d64d6046c69b19b0a3f77ca7f5a62a.jpg" />


            <span class="shadow"></span>
        </div>

        <div class="info hide_on_550">
            <div class="name"><a href="/autori/dr-zeljko-todorovic-27174/profil">dr Željko Todorović</a></div>
            <div class="title">
                
                    STAV
                
            </div>
        </div>

        <div class="meta_abs">
            <a href="#" class="print print_article"></a>
        </div>

        <span class="posted">6.5.2018 10:37</span>

        <span class="triangle "></span>
    </div>

                    

                    


                    <article class="detail_view">

                        <h1>Kuku nam u Baru </h1>
                        <p class="lead">                              </p>
                        <!-- <a href="/forum/kuku-nam-u-baru-987255">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>35</strong> <span>pregleda</span></p>
		<p class="comm"><strong>0 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/89/15/8915d82e5b59342a40cec1b88ac0f86a.jpg">

                                    

                                    

<img src="/media/cache/53/e9/53e9a6c01a26fee52176b89476758a18.jpg" alt="Kuku nam u Baru " class="response_img" />

                                </a>

                                
                                    <span class="img_overlay">
                                        Bar (ilustracija) 
                                    </span>
                                

                            </figure>

                        


                        <div class="credits cf">

                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Shutterstock
                            </span>
                            

                            

                        </div>

                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/forum/kuku-nam-u-baru-987255',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/forum/kuku-nam-u-baru-987255" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/forum/kuku-nam-u-baru-987255" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/forum/kuku-nam-u-baru-987255" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-05-06 10:37:46) -->
                                        <p>Čitam na jednom od lokalnih portala u Baru o humanitarnoj ideji omladine SD, “kuke dobrote”. Kao čovjek koji je veliki dio svog života posvetio, između ostalog, humanitarnom radu i filantropiji moram da kažem da me svaka humanitarna ideja oduševljava. Nažalost ne i ova kopirana i vrlo diskutabilna ideja.</p>
<p>Kažu da će se na ovim kukama moći “objesiti”, odnosno ostaviti hrana i odjeća za one kojima je neophodna i potrebna. Takvih je jako puno, to svi dobro znamo i vidimo svakog dana, jer svakodnevno sve više ljudi traži ostatke hrane po kontejnerima za smeće. Kako se oni osjećaju, na to ne želim ni da pomislim, ali se ja osjećam jako postiđeno i degradirano, vjerujem kao i većina građana. Zar mi treba da živimo u zemlji gdje ljudi hranu traže po kontejnerima? Zar je to normalan život u normalnoj zemlji u XXI vijeku? Sigurno da nije.</p>
<p>Da ironije bude veća, kuke dobrote po gradu postavljaju nasljednici političke partije čiji su prvaci učestvovali i učestvuju, zajedno sa vladajućom partijom u permanentnom urušavanju ekonomije kako našeg grada tako i cijele Crne Gore. I ne samo da urušavaju ekonomiju i životnu egzistenciju većine stanovništva, već im urušavaju i ono najbitnije, pravo na dostojanstven život.</p>
<p>Problem rastućeg siromaštva dovodi do spontanog reagovanja stanovništva na osnovu dobrovoljnog djelovanja i solidarnosti građana. Ono što mene zabrinjava je to što građani energično ne traže odgovor na pitanje upućeno Vladi i “političkoj eliti” o problemu rastućeg siromaštva. Postojeći sistem socijalne zaštite i sigurnosti ne ispunjava svoju ulogu i obaveze. Svjedoci smo da se gorući problem siromaštva sve više rješava kroz spontane akcije građana i medija, a ne kroz odgovarajuće institucije. Potreban je veći stepen odgovornosti onih koji su odgovorni za ovakvo stanje, od onih koji žive jako daleko od bijede i već decenijama jedu naš hljeb nasušni. Potreban je odgovor od onih koje za taj posao plaćamo svi mi, građani našeg grada i naše države. Poštovani sugrađani, svaki put kada prođete pored ovih “kuka dobrote” sjetite se ko nam ih je omogućio i ko ih je tu postavio. Kuku nam u Baru.</p>
<p><em>Autor je predsjednik OO URA Bar</em><br/>
 </p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/987255">
    <input type='hidden' name='csrfmiddlewaretoken' value='XytXv8pVQZs96huDJnbayshwX28hFu1U' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star ">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star ">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star ">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star ">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star ">5</a>
    
    </p>
    <strong class="score">0</strong>
    <span class="votes">(0 glasova)</span>
</form>
                                    </div>

                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Nije dozvoljeno postavljanje eksternih URL-ova u komentarima!</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags forum cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/zeljko-todorovic-158334">Željko Todorović</a>
    </li>

    <li class="tag_item">
        <a href="/tag/dr-zeljko-todorovic-160029">dr Željko Todorović</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            



                            <div class="comm_box border_top">


                                

                                


                                
                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/forum/tajkun-987001" title="Tajkun">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/a8/7a/a87a440b963bcaf64b34f8c8d584646b.jpg" alt="Milo Đukanović" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">STAV</strong>
                        <h2 class="title s_02">Tajkun</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 5</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/forum/enigma-jedne-harizme-987012" title="Enigma jedne harizme">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/c5/1e/c51eb9cddfb6a9981933c8be52d9f84d.jpg" alt="Goran Sekulović" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">TV I DRUGE IGRE</strong>
                        <h2 class="title s_02">Enigma jedne harizme</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 12</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/forum/zaostatak-987108" title="Zaostatak ">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/65/28/6528ac7d5c7bb19ecb93d7f606907d3f.jpg" alt="nalivpero, pisanje, kolumna" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">VIŠE OD RIJEČI</strong>
                        <h2 class="title s_02">Zaostatak </h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 2</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/forum/crnogorski-solunci-986984" title="Crnogorski Solunci">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/5f/7d/5f7d492cb8096b7a9f77bf9e364bb9f8.jpg" alt="pisanje, kolumna" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">STAV</strong>
                        <h2 class="title s_02">Crnogorski Solunci</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 24</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/vijesti/pogledajte-kako-je-bilo-na-rodendanskom-slavlju-tv-vijesti-987145" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/53/e9/53e907e5c5566e4d30a56401324821a8.jpg" alt="Pogledajte kako je bilo na rođendanskom slavlju TV Vijesti " class="response_img" data-large="/media/cache/f2/cc/f2cc140d7a48f32578584e105ac56231.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">DESET GODINA POSTOJANJA</strong>
            <h2 class="title">Pogledajte kako je bilo na rođendanskom slavlju TV Vijesti </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/sve-popularniji-stoni-fudbal-sa-zenskim-figuricama-987109" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/f0/c9/f0c999fb7f769137b6fad038fa55a4cc.jpg" alt="Sve popularniji: Stoni fudbal sa ženskim figuricama " class="response_img" data-large="/media/cache/ea/59/ea595ad61524b388020a361f557f1d2c.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Sve popularniji: Stoni fudbal sa ženskim figuricama </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/pogledajte-kako-izgleda-teretana-koju-napajaju-ljudi-986965" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/e7/ba/e7bac082fed7291dfd89691498acfec6.jpg" alt="Pogledajte kako izgleda teretana koju napajaju ljudi" class="response_img" data-large="/media/cache/1c/d5/1cd538d9526cd3fa88c51991aa49fa4e.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Pogledajte kako izgleda teretana koju napajaju ljudi</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/tv-vijesti-obiljezava-deset-godina-rada-broj-1-u-informativnom-programu-987091" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/c1/0c/c10c2db00faf78b798c9d15096df8a71.jpg" alt="TV Vijesti obilježava deset godina rada: &quot;Hrabro srce&quot; za Tatjanu Vukićević" class="response_img" data-large="/media/cache/11/e4/11e49fb59a431ecddf74b5c1076e73f8.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">ZAPOSLENI I ZVANICE NA PROSLAVI</strong>
            <h2 class="title">TV Vijesti obilježava deset godina rada: &quot;Hrabro srce&quot; za Tatjanu Vukićević</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/virtuelna-rekonstrukcija-istorije-986823" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/0b/ed/0bedefcdc1f89620c5c34e3e6fdf0d55.jpg" alt="Virtuelna rekonstrukcija istorije" class="response_img" data-large="/media/cache/b5/fb/b5fb12ae370a2474ef8599bcc3f287c4.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Virtuelna rekonstrukcija istorije</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/video-karneval-otvorio-ljetnju-sezonu-u-budvi-povorku-predvodili-krapovic-i-markovic-986801" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/6e/03/6e03b53e1097ca675678c7a3637bb6a5.jpg" alt="VIDEO Karneval otvorio ljetnju sezonu u Budvi: Povorku predvodili Krapović i Marković" class="response_img" data-large="/media/cache/08/a2/08a2c7e58a429223abbbdd43b0f78471.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;PRAVA LJUBAV NIKAD NE PROMAŠI&quot;</strong>
            <h2 class="title">VIDEO Karneval otvorio ljetnju sezonu u Budvi: Povorku predvodili Krapović i Marković</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/prijetnja-ili-prakticnost-kineska-banka-posluje-bez-radnika-986695" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/50/26/50262b1e9c82eaa4c13058fa8b5977a4.jpg" alt="Prijetnja ili praktičnost? Kineska banka posluje bez radnika" class="response_img" data-large="/media/cache/4e/fa/4efa0ed61aad588a3e95b26e7b55c62a.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Prijetnja ili praktičnost? Kineska banka posluje bez radnika</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/foto-prica-kad-se-u-stvarnom-svijetu-sretnu-vilenjaci-patuljci-i-orci-986642" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/15/90/1590984f7091420dd26f2d2b074f8d90.jpg" alt="FOTO PRIČA Kad se u stvarnom svijetu sretnu vilenjaci, patuljci i orci" class="response_img" data-large="/media/cache/76/7b/767bf6c5c262e1b432b2bf6aa9806c7d.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">BITKA KOD VLTAVE</strong>
            <h2 class="title">FOTO PRIČA Kad se u stvarnom svijetu sretnu vilenjaci, patuljci i orci</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/foto-prica-kako-je-u-svijetu-obiljezen-1-maj-od-rusije-do-spanije-986602" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/5a/e7/5ae731a92573b1c0eb2d12edfb37d828.jpg" alt="FOTO PRIČA Kako je u svijetu obilježen 1. maj: Od Rusije do Španije" class="response_img" data-large="/media/cache/0a/69/0a69a0bb09be79d980fc55d127f24b35.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">STOTINE HILJADA NA ULICAMA</strong>
            <h2 class="title">FOTO PRIČA Kako je u svijetu obilježen 1. maj: Od Rusije do Španije</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/vijesti-video-dvije-sudbine-jednog-naroda-986565" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/3e/7a/3e7a7c3e0162a7a296b3d3157e3ba08a.jpg" alt="Dvije sudbine jednog naroda" class="response_img" data-large="/media/cache/f6/d9/f6d923700180e410ab14c5e428215e92.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">BURNI ODNOSI NA KOREJSKOM POLUOSTRVU</strong>
            <h2 class="title">Dvije sudbine jednog naroda</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/pozar-u-mesoprometu-lokalizovan-nema-opasnosti-od-otrovnih-isparenja-986431" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/7b/6d/7b6d33d0df5022e06c50150279ffb2a5.jpg" alt="Požar u Mesoprometu lokalizovan, nema opasnosti od otrovnih isparenja" class="response_img" data-large="/media/cache/50/25/5025bc47af398b37ab44a4fceabe90f5.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PRIVREDNA TRAGEDIJA U BIJELOM POLJU</strong>
            <h2 class="title">Požar u Mesoprometu lokalizovan, nema opasnosti od otrovnih isparenja</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/oni-nijesu-obican-par-joga-je-njihova-opsesija-i-pokazuju-to-svijetu-986445" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/2f/c4/2fc4875f4a85f01107e87cfce32a9d27.jpg" alt="Oni nijesu običan par: Joga je njihova opsesija i pokazuju to svijetu" class="response_img" data-large="/media/cache/92/6d/926daecc71e482b185a03f89b98b9d9c.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NE MOGU BEZ FIZIČKE AKTIVNOSTI</strong>
            <h2 class="title">Oni nijesu običan par: Joga je njihova opsesija i pokazuju to svijetu</h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
