<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZEAxbXRJBCFxcZ1dZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":406}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script type="text/javascript">
        /* Deep Media Analytics (c) 2018-02-20 v2.2.3 */
        !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

        var deep = DeepTrack.track("DuuaYPVDkY8H", "o8qhHcJaM2plYsOVTEQsWuqL");
        deep();
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>Fotogalerija sa treninga: Savić posjetio saigrače - Vijesti.me</title>

    
    
    
    

    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20180716">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421" />
<meta property="twitter:title" content="Fotogalerija sa treninga: Savić posjetio saigrače" />
<meta property="twitter:description" content="Povrijeđeni Stefan Savić pojavio se na večerašnjem treningu, ali samo da pozdravi saigrače i članove stručnog štaba i poželi im sreću na mečevima u Beogradu i u Podgorici." />
    <meta property="twitter:image" content="http://www.vijesti.me/media/cache/f6/86/f6864406bb70f2b770cc8c4ba9e7ffe1.jpg" />

    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="Fotogalerija sa treninga: Savić posjetio saigrače" />
<meta property="og:url" content="http://www.vijesti.me/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421" />
    <meta property="og:image" content="http://www.vijesti.me/media/cache/f6/86/f6864406bb70f2b770cc8c4ba9e7ffe1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Povrijeđeni Stefan Savić pojavio se na večerašnjem treningu, ali samo da pozdravi saigrače i članove stručnog štaba i poželi im sreću na mečevima u Beogradu i u Podgorici." />



    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Fudbal']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Sport']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti">
            <a href="/vijesti/">Vijesti  </a>
            
        </li>
        
        <li class="svijet">
            <a href="/svijet/">Svijet  </a>
            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport active">
            <a href="/sport/">Sport  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li class="active"><a href="/fudbal/">Fudbal</a>
            </li>
            <li><a href="/kosarka/">Košarka</a>
            </li>
            <li><a href="/tenis/">Tenis</a>
            </li>
            <li><a href="/rukomet/">Rukomet</a>
            </li>
            <li><a href="/vaterpolo/">Vaterpolo</a>
            </li>
            <li><a href="/ostali-sportovi/">Ostali</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        
        <li class="caffe">
            <a href="/caffe/">Caffe  </a>
            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum">
            <a href="/forum/">Forum  </a>
            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">11°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-01"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        <div class="section_heading cf ">
    <h2 class="section_heading_title">
         NA SRBIJU BEZ NAJVAŽNIJIH ADUTA
    </h2>
    <div class="article_controls right cf">
        
        <div class="meta">
            <a href="#" class="print print_article"></a>
        </div>
        <span class="posted right">13.11.2018 20:34</span>
    </div>
</div>
                    

                    


                    <article class="detail_view">

                        <h1>Fotogalerija sa treninga: Savić posjetio saigrače</h1>
                        <p class="lead">Povrijeđeni Stefan Savić pojavio se na večerašnjem treningu, ali samo da pozdravi saigrače i članove stručnog štaba i poželi im sreću na mečevima u Beogradu i u Podgorici.</p>
                        <!-- <a href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>777</strong> <span>pregleda</span></p>
		<p class="comm"><strong>5 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/8a/91/8a9115f4ae1869e666e404988c8e60fb.jpg">

                                    

                                    

<img src="/media/cache/f1/0e/f10e2b4004b2a2e4a17714937e86a0b7.jpg" alt="Fotogalerija sa treninga: Savić posjetio saigrače" class="response_img" />

                                </a>

                                

                            </figure>

                        


                        <div class="credits cf">

                            
                                <figure class="credits__img_block">
                                    
                                        
                                            
                                                
                                                    <img src="/static/img/author_default.jpg" width="75" height="75">
                                                
                                            
                                        
                                    
                                </figure>
                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Filip Roganović
                            </span>
                            

                            
                                <span class="credits__author">
                                
                                    
                                        
                                            <strong>Autor:</strong>
                                        
                                        <a href="/autori/dlm-198/profil">Dl.M.</a>
                                    
                                
                            </span>
                            

                        </div>

                        
                            <aside class="detail_thumbs">
                                <div class="wrap">
                                    <ul>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=1" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=1">
                                                    
                                                        

<img src="/media/cache/82/72/8272b6c334c2913a4b7a2028fd0c7d89.jpg" alt="Tumbaković i Savić" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=2" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=2">
                                                    
                                                        

<img src="/media/cache/d3/58/d358b76a6aec001cf2bcfbb8ca05083c.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=3" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=3">
                                                    
                                                        

<img src="/media/cache/1a/12/1a12431a21f67256110f5a85dece4f1d.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=4" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=4">
                                                    
                                                        

<img src="/media/cache/51/3e/513ec9ab3ffe6ca88aff817880321ebe.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=5" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=5">
                                                    
                                                        

<img src="/media/cache/9c/8d/9c8dafa9f8e8e3b890e1661ebafc8300.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=6" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=6">
                                                    
                                                        

<img src="/media/cache/f0/f7/f0f72cf9a6046b1a8d3b96d947acc46f.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=7" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=7">
                                                    
                                                        

<img src="/media/cache/86/a0/86a06b69adde47741e4615c5533eea12.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=8" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=8">
                                                    
                                                        

<img src="/media/cache/c8/ed/c8ed3e6a2d33ded7f3532a65c801f5ee.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=9" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=9">
                                                    
                                                        

<img src="/media/cache/a6/05/a605bea3659e9d513deac5709c78e07f.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=10" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=10">
                                                    
                                                        

<img src="/media/cache/c2/cc/c2cc4fe7709768e58b4ae5dd0a90f5dd.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                            <li class="active">
                                                <a class="img_block" href="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=11" data-name="Filip Roganović" data-author="Filip Roganović" data-type="photo" data-url="/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421/galerija?p=11">
                                                    
                                                        

<img src="/media/cache/c5/bc/c5bcf363aebacc8216811cfae03cfd1b.jpg" alt="Trening fudbalske reprezentacije Crne Gore" />

                                                    

                                                    
                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            </aside>
                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/sport/fotogalerija-sa-treninga-savic-posjetio-saigrace-1012421" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-11-13 20:37:38) -->
                                        <p>Crnogorski reprezentativci odradili su večeras treći trening u sklopu priprema za posljednje mečeve Lige nacija protiv Srbije i Rumunije.</p>
<p>Raspoloženje u ekipi Ljubiše Tumbakovića je prilično dobro, s obzirom na okolnosti: Bez trojice najvažnijih fudbalera, Savića, Jovetića i Vukčevića, ali i bez Stojkovića, možda i Tomaševića, naša reprezentacija pokušaće da uhvati jedno od dva vodeća mjesta u grupi C4 Lige nacija.</p>


<div class="banner">
    <div id='divVijestimeInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeInArticle'); });
    </script>
</div>

</div>

<p>Povrijeđeni Stefan Savić pojavio se na večerašnjem treningu, ali samo da pozdravi saigrače i članove stručnog štaba i poželi im sreću na mečevima u Beogradu i u Podgorici.</p>
<p>Crna Gora u subotu u 15 časova gostuje na "Marakani", dok narednog utorka u 20.45 dočekuje Rumune.</p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/1012421">
    <input type='hidden' name='csrfmiddlewaretoken' value='SQ6Qk2zW7Cro8VhhiLj5IKfpSsHK74ii' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star marked">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star ">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star ">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star ">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star ">5</a>
    
    </p>
    <strong class="score">1</strong>
    <span class="votes">(1 glasova)</span>
</form>
                                    </div>


                                    <div class="comm_policy_creative">
                                        <div id='divVijestimeC2End'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeC2End'); });
    </script>
</div>

                                    </div>


                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Nije dozvoljeno postavljanje eksternih URL-ova u komentarima!</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags sport cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/stefan-savic-5543">Stefan Savić</a>
    </li>

    <li class="tag_item">
        <a href="/tag/fudbalska-reprezentacija-crne-gore-21147">Fudbalska reprezentacija Crne Gore</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            

                            <div id="midasWidget__384"></div>
                            <script src="http://cdn.midas-network.com/Widget/IndexAsync/1?portalWidgetId=384" type="text/javascript"></script>

                            <div class="comm_box border_top">

                                

                                


                                
                                


                                    <h3 class="blue">Izdvojeni komentari  <span class="comment_number">Komentara: 5</span></h3>


                                    <ul class="comments_selection_tab cf">
                                        <li class="comments_selection_tab__item">
                                            <a href="" class="comments_selection_tab__link js_comments_default active">Najpopularniji</a>
                                        </li>
                                        <li class="comments_selection_tab__item">
                                            <a href="" class="comments_selection_tab__link js_comments_new">Najnoviji</a>
                                        </li>
                                    </ul>

                                    <div class="js_comments_box_default cf">
                                        





<ul class="comm_list cf">
    
    

    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">Krstozrnov</span>
            <span class="comm_list__date">1 sat i 3 minute</span>
            <div class="comm_list__post">U krv nam je da se zorimo👌. Ajde da dobijemo ovo! Ajmo Crna Goro 🇲🇪👍👍👍</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3619743">

  <li><span class="badge pull-right">6</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">Simo Matavulj</span>
            <span class="comm_list__date">21 minutu</span>
            <div class="comm_list__post">Srbin iz Mojkovca nece da igra protiv svojih.</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
                    <a href="" class="expand_comments js_comment_expand">( 1 )</a>
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3619766">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        
        <div class="comm_replies">
            

            <div class="comm_list__body">
                <span class="comm_list__nick">Fmaaa2206</span>
                <span class="comm_list__date">13.11.2018 21:49</span>
                <div class="comm_list__post">Aj ti ne znas sto .</div>
                <div class="cf mt_10">
                    <div class="right">
                    
<ul class="nav nav-pills" id="post_vote_3619772">

  <li><span class="badge pull-right">0</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
                    </div>
                </div>
            </div>

            
        </div>
        

    </li>
    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">TipTop</span>
            <span class="comm_list__date">39 minuta</span>
            <div class="comm_list__post">Mene najviše raduje povratak Šćekića...Izuzetno bitan šraf u našoj igri..prava radilica,motor ekipe,čovjek zadužen da izmisli pas, kreativac...Zna sa loptom, jednom riječju - komoletan vezni igrač, nešto što je dugo falilo ovoj reprezentaciji...Za razliku od Deja Savićevića malo defanzivniji ,ali ništa manje kreativan ...Opet imamo Genia...Srećno sokolovi ,laste naše</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3619753">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

</ul>

    
        <div class="cf text_center m_top_15 m_bot_15">
            <a class="button" href="/komentari/tema/fotogalerija-sa-treninga-savic-posjetio-saigrace-256289" class="btn btn-primary active">Svi komentari (5)</a>
        </div>
    


                                    </div>

                                    <div class="js_comments_box_new cf" style="display: none;">
                                        





<ul class="comm_list cf">
    
    

    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">Fmaaa2206</span>
            <span class="comm_list__date">10 minuta</span>
            <div class="comm_list__post">Aj ti ne znas sto .</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3619772">

  <li><span class="badge pull-right">0</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">Simo Matavulj</span>
            <span class="comm_list__date">21 minutu</span>
            <div class="comm_list__post">Srbin iz Mojkovca nece da igra protiv svojih.</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
                    <a href="" class="expand_comments js_comment_expand">( 1 )</a>
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3619766">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        
        <div class="comm_replies">
            

            <div class="comm_list__body">
                <span class="comm_list__nick">Fmaaa2206</span>
                <span class="comm_list__date">13.11.2018 21:49</span>
                <div class="comm_list__post">Aj ti ne znas sto .</div>
                <div class="cf mt_10">
                    <div class="right">
                    
<ul class="nav nav-pills" id="post_vote_3619772">

  <li><span class="badge pull-right">0</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
                    </div>
                </div>
            </div>

            
        </div>
        

    </li>
    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">TipTop</span>
            <span class="comm_list__date">39 minuta</span>
            <div class="comm_list__post">Mene najviše raduje povratak Šćekića...Izuzetno bitan šraf u našoj igri..prava radilica,motor ekipe,čovjek zadužen da izmisli pas, kreativac...Zna sa loptom, jednom riječju - komoletan vezni igrač, nešto što je dugo falilo ovoj reprezentaciji...Za razliku od Deja Savićevića malo defanzivniji ,ali ništa manje kreativan ...Opet imamo Genia...Srećno sokolovi ,laste naše</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3619753">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

</ul>

    
        <div class="cf text_center m_top_15 m_bot_15">
            <a class="button" href="/komentari/tema/fotogalerija-sa-treninga-savic-posjetio-saigrace-256289" class="btn btn-primary active">Svi komentari (5)</a>
        </div>
    


                                    </div>

                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/sport/dzikic-dobio-podrsku-bokan-porucio-jednako-sam-razocaran-igrama-i-domacih-i-st-1012269" title="Džikić dobio podršku, Bokan poručio: Jednako sam razočaran igrama i domaćih i stranih igrača">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/e3/59/e3590028ecd9470dcbf84435295bf567.jpg" alt="Dragan Bokan" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">SRPSKI TRENER OSTAJE U PODGORICI</strong>
                        <h2 class="title s_02">Džikić dobio podršku, Bokan poručio: Jednako sam razočaran igrama i domaćih i stranih igrača</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 54</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/sport/nacional-kako-je-peda-mijatovic-sa-mrezom-agenata-izbjegavao-pravila-1012339" title="Nacional: Kako je Peđa Mijatović sa mrežom agenata izbjegavao pravila FIFA">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/fa/f9/faf9e21b18d08614ec782811af955b59.jpg" alt="Žoze Murinjo Predrag Mijatović" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">SLUČAJ LUKE MODRIĆA I VLADICE LEMIĆA</strong>
                        <h2 class="title s_02">Nacional: Kako je Peđa Mijatović sa mrežom agenata izbjegavao pravila FIFA</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 12</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/sport/bokan-igrace-nam-nije-dovodio-misko-raznatovic-sve-je-birao-trener-1012328" title="Bokan: Igrače nam nije dovodio Miško Ražnatović, sve je birao trener">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/81/58/8158a707867b9d05f5b5b80d9ed2e7b6.jpg" alt="Erl Klark" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">KRIZA U KK BUDUĆNOST VOLI</strong>
                        <h2 class="title s_02">Bokan: Igrače nam nije dovodio Miško Ražnatović, sve je birao trener</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 17</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/sport/dokovic-pobijedio-iznera-ronaldo-uzivao-na-tribinama-1012309" title="Đoković pobijedio Iznera, Ronaldo uživao na tribinama">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/28/53/2853ee055a6c3d6ac0b34c781cd6e165.jpg" alt="đoković" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">MASTERS U LONDONU</strong>
                        <h2 class="title s_02">Đoković pobijedio Iznera, Ronaldo uživao na tribinama</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 11</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    
        <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/caffe/kad-te-prijatelji-vegani-pozovu-na-veceru-1012417" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/a2/60/a260fb4d21edcaaf8be72aaa5fa611ef.jpg" alt="Kad te prijatelji vegani pozovu na večeru... " class="response_img" data-large="/media/cache/89/eb/89ebec491daee2d851d66c3c4b0caf3d.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">MOŽEŠ SAMO DA GLEDAŠ</strong>
            <h2 class="title">Kad te prijatelji vegani pozovu na večeru... </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/video-prica-kad-nesto-stvarno-zelite-godine-nijesu-prepreka-1012410" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/f7/12/f712a6072fee5bdb1fe2c1abfd2900e4.jpg" alt="VIDEO PRIČA Kad nešto stvarno želite, godine nijesu prepreka" class="response_img" data-large="/media/cache/59/07/590733b9e22a5449e88a642e1725924a.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">GOSPOĐE SU OSTVARILE SVOJ SAN</strong>
            <h2 class="title">VIDEO PRIČA Kad nešto stvarno želite, godine nijesu prepreka</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/zivot/video-prica-vise-kretanja-manje-sjedjenja-za-zdraviji-zivot-1012394" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/d3/90/d39062e4ed118c3c1d144df12d460e58.jpg" alt="VIDEO PRIČA Više kretanja, manje sjedjenja za zdraviji život " class="response_img" data-large="/media/cache/ca/fd/cafd488ba10ce3e0a8f6c36f9a03d6ab.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PREPORUKE I ZA RANO DJETINJSTVO</strong>
            <h2 class="title">VIDEO PRIČA Više kretanja, manje sjedjenja za zdraviji život </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/mandic-i-knezevic-pokusali-bez-pasosa-da-otputuju-za-strazbur-1012373" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/15/4c/154cfd4e73f7d82d8c230ef01ca67883.jpg" alt="Mandić i Knežević pokušali bez pasoša da otputuju za Strazbur" class="response_img" data-large="/media/cache/e1/94/e19473f3cda7e10ac3144a79f5eeb825.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;IZA SVEGA STOJE REŽIM I KATNIĆ&quot;</strong>
            <h2 class="title">Mandić i Knežević pokušali bez pasoša da otputuju za Strazbur</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/pogledajte-izgorio-vagon-na-zeljeznickoj-stanici-u-podgorici-1012388" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/54/1f/541ff80a450c713f3c910e911755f02d.jpg" alt="Pogledajte: Izgorio vagon na željezničkoj stanici u Podgorici " class="response_img" data-large="/media/cache/52/d4/52d44602bd3b7fc63e499c430420ede7.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VATROGASCI UGASILI VATRU</strong>
            <h2 class="title">Pogledajte: Izgorio vagon na željezničkoj stanici u Podgorici </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/broj-mrtvih-porastao-na-42-najsmrtonosniji-pozar-u-istoriji-sad-1012319" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/4f/7a/4f7a29bec85fe1ebdbae2fd8936976f3.jpg" alt="Broj mrtvih porastao na 42: &quot;Najsmrtonosniji požar u istoriji SAD&quot;" class="response_img" data-large="/media/cache/3d/92/3d9293a8abc356a11a79837b00eec5c9.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIŠE OD 200 NESTALIH</strong>
            <h2 class="title">Broj mrtvih porastao na 42: &quot;Najsmrtonosniji požar u istoriji SAD&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/ako-mama-patka-skoci-sa-mosta-ti-kreni-za-njom-1012306" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/d2/ce/d2ce209ba681be236933ea1dc3a5c601.jpg" alt="Ako mama patka skoči sa mosta, ti kreni za njom " class="response_img" data-large="/media/cache/7b/13/7b131797c5f410f0fd926882fd655657.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">TAJ ZANIMLJIVI ŽIVOTINJSKI SVIJET</strong>
            <h2 class="title">Ako mama patka skoči sa mosta, ti kreni za njom </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/pogledajte-kako-izgleda-dron-nove-generacije-imitira-let-insekta-tezak-samo-29-grama-1012261" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/53/3a/533a3437c1abd13a46107c990a283b98.jpg" alt="Pogledajte kako izgleda dron nove generacije: Imitira let insekta, težak samo 29 grama" class="response_img" data-large="/media/cache/89/ed/89ed61c0706cf5f2f1b90a803075a159.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">LETEĆI ROBOT</strong>
            <h2 class="title">Pogledajte kako izgleda dron nove generacije: Imitira let insekta, težak samo 29 grama</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/uzasavajuci-snimci-djeca-s-automatskim-puskama-u-kampu-ukrajinskih-nacionalista-1012202" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/a1/a1/a1a1b6ea863ebad6ad6662b4e1562c9d.jpg" alt="Užasavajući snimci: Djeca s automatskim puškama u kampu ukrajinskih nacionalista" class="response_img" data-large="/media/cache/53/cb/53cb9642b9279e46c2eeee3db6f1eb61.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">ŠUMA NA ZAPADU ZEMLJE</strong>
            <h2 class="title">Užasavajući snimci: Djeca s automatskim puškama u kampu ukrajinskih nacionalista</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/emina-cunmuljaj-za-vijesti-nakon-albanije-pomazem-i-ugrozenima-u-crnoj-gori-1012122" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/f8/5c/f85c4e57d7ef8e2198c3508322458b63.jpg" alt="Emina Čunmuljaj za &quot;Vijesti&quot;: Nakon Albanije, pomažem i ugroženima u Crnoj Gori " class="response_img" data-large="/media/cache/53/b6/53b699234af5fd22c239bee1e2127d7d.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PAUZA U MODELINGU, U FOKUSU HUMANITARNI RAD</strong>
            <h2 class="title">Emina Čunmuljaj za &quot;Vijesti&quot;: Nakon Albanije, pomažem i ugroženima u Crnoj Gori </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/kako-tramp-vidi-zemlje-evrope-dobri-izvori-zena-tvrd-orah-povrsina-za-golf-1012151" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/16/c7/16c782ca31c6e17199387531e751ecd4.jpg" alt="Kako Tramp vidi zemlje Evrope: Dobri izvori žena, tvrd orah, površina za golf..." class="response_img" data-large="/media/cache/4d/4f/4d4f9d7cf9205aa51d7cb87222c9ef88.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">ŠALJIVA MAPA</strong>
            <h2 class="title">Kako Tramp vidi zemlje Evrope: Dobri izvori žena, tvrd orah, površina za golf...</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/protest-u-parizu-tramprat-gospodine-mrznjo-napusti-evropu-1012129" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/82/40/82402fe21b6cfb1c576e75d42bf7458c.jpg" alt="Protest u Parizu: &quot;Tramp=Rat&quot;, &quot;Gospodine Mržnjo napusti Evropu&quot;" class="response_img" data-large="/media/cache/b4/52/b452cf3fab11f9599efeec1d4c027239.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">OKO 1.500 LJUDI BILO NA CENTRALNOM TRGU</strong>
            <h2 class="title">Protest u Parizu: &quot;Tramp=Rat&quot;, &quot;Gospodine Mržnjo napusti Evropu&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
