<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZFRFISghUAlxKFldZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":257}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script type="text/javascript">
    //<![CDATA[
    /* Deep Media Analytics (c) 2016-05-23 v1.2.5 */
    !function(){function b(a,b){"function"!=typeof f[a]&&(f[a]=b)}function e(c,d,e,f,a){var b=function(b){i&&i(b);var k=e.push(b),h=g[f];if(h)for(var j=0;j<h.length;++j)h[j](d,b,c[5],k);return a};return a||(a=b),b}function o(d){var c,b=a[j]("script");for(b.type="text/javascript",b.async=!0,b.src="http"+("https:"===a.location.protocol?"s:":":")+d;!(c=a[k](m)[0]);)a[k]("html")[0][l](a[j](m));c[l](b)}var a,n=new Date,h=new Function("return this;")(),d=h.top;try{a=d.document}catch(q){}void 0===a&&(d=h,a=d.document);var f=d.DeepTrack||(d.DeepTrack={}),c={},g={},i=Object.freeze;b("hash",function(a){function hash(){return a}return hash}),b("each",function(d,a){a||(a=1);for(var e in c)for(var f=c[e],h=f[a],i=f[5],b=0;b<h.length;++b)d(e,h[b],i,b);var j=g[a]||(g[a]=[]);j.push(d)}),b("getInitTime",function(){return n}),b("options",function(a){return c[a][0].options}),b("track",function(d,g){var a,h,i,j,k,b=c[d];return b?(a=b[0],g&&(b[5]=g)):(c[d]=b=[0,h=[],i=[],j=[],k=[],g],b[0]=a=e(b,d,h,1),a.event=e(b,d,i,2,a),a.transform=e(b,d,j,3,a),a.newpage=e(b,d,k,4,a),a.hash=f.hash,a.options={}),a});var j="createElement",k="getElementsByTagName",l="appendChild",m="head",p="function"==typeof a.querySelectorAll?"":"-sizzle";o("//api.deep.bi/scripts/v1/track"+p+".js")}();
    //]]>
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>Jangu tri meča suspenzije zbog udaranja Tadića - Vijesti.me</title>

    
    
    

    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20170427">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/sport/jangu-tri-meca-suspenzije-zbog-udaranja-tadica-970025" />
<meta property="twitter:title" content="Jangu tri meča suspenzije zbog udaranja Tadića" />
<meta property="twitter:description" content="Menadžer &quot;Crvenih đavola&quot; Žoze Murinjo tako neće moći da računa na Janga na utakmicama sa Evertonom kasnije tokom dana, Derbijem u trećem kolu FA kupa i Stoukom u Premijer lige." />
<meta property="twitter:image" content="http://www.vijesti.me/media/cache/71/5e/715e9834a2f3a0ffc1f32598a88822a9.jpg" />
    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="Jangu tri meča suspenzije zbog udaranja Tadića" />
<meta property="og:url" content="http://www.vijesti.me/sport/jangu-tri-meca-suspenzije-zbog-udaranja-tadica-970025" />
<meta property="og:image" content="http://www.vijesti.me/media/cache/71/5e/715e9834a2f3a0ffc1f32598a88822a9.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Menadžer &quot;Crvenih đavola&quot; Žoze Murinjo tako neće moći da računa na Janga na utakmicama sa Evertonom kasnije tokom dana, Derbijem u trećem kolu FA kupa i Stoukom u Premijer lige." />


    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];


    
        var mapping1 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [728, 90])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[1] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Header', [[300, 50], [300, 150], [320, 50]], 'divVijestimeArticleHeader').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "header");
        
    

    
        var mapping2 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[2] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Top', [300, 250], 'divArticleRectangleTop').defineSizeMapping(mapping2).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
        
    

    
        var mapping3 = googletag.sizeMapping()
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .addSize([1050, 480], [[300, 600], [300, 250]])
            .build();
        
        dfp_slots[3] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Half_Page', [300, 600], 'divArticleHalfPage').defineSizeMapping(mapping3).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
        
    

    
        
        dfp_slots[4] = googletag.defineSlot('/3495036/Vijesti.me_C2_inArticle', [300, 50], 'divVijestimeInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "fold_300x124");
        
    

    
        var mapping5 = googletag.sizeMapping()
            .addSize([1050, 480], [[300, 250], [300, 186]])
            .addSize([750, 200], [[300, 100], [320, 100]])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[5] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Bottom', [[300, 250], [300, 100], [300, 50]], 'divArticleRectangleBottom').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_bottom");
        
    

    
        var mapping6 = googletag.sizeMapping()
            .addSize([1050, 480], [1680, 1050])
            .build();
        
        dfp_slots[6] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Background_OutOfPage', 'divArticleBackground').addService(googletag.pubads()).setTargeting("position", "background");
        
    

    
        var mapping7 = googletag.sizeMapping()
            .addSize([320, 400], [1, 1])
            .build();
        
        dfp_slots[7] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Floater_OutOfPage', 'divArticleFloater').addService(googletag.pubads()).setTargeting("position", "floater");
        
    

    
        var mapping8 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [970, 250])
            .addSize([320, 400], [[300, 50], [320, 50]])
            .build();
        
        dfp_slots[8] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Ispod_navigacije', [970, 250], 'divVijestimeArticleIspodNavigacije').defineSizeMapping(mapping8).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "ispod_navigacije");
        
    

    
        var mapping9 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [300, 250])
            .build();
        
        dfp_slots[9] = googletag.defineSlot('/3495036/Vijesti.me_Naslovnica_Rectangle_Top', [[300, 250], [300, 600]], 'divHomeRectangleTop').defineSizeMapping(mapping9).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_top");
        
    


        googletag.pubads().setTargeting("platform", platform).setTargeting("layout", "section").setTargeting("section", "fudbal");

        

        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Fudbal']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Sport']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti">
            <a href="/vijesti/">Vijesti  </a>
            
        </li>
        
        <li class="svijet">
            <a href="/svijet/">Svijet  </a>
            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport active">
            <a href="/sport/">Sport  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li class="active"><a href="/fudbal/">Fudbal</a>
            </li>
            <li><a href="/kosarka/">Košarka</a>
            </li>
            <li><a href="/tenis/">Tenis</a>
            </li>
            <li><a href="/rukomet/">Rukomet</a>
            </li>
            <li><a href="/vaterpolo/">Vaterpolo</a>
            </li>
            <li><a href="/ostali-sportovi/">Ostali</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        
        <li class="caffe">
            <a href="/caffe/">Caffe  </a>
            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum">
            <a href="/forum/">Forum  </a>
            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">5°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-05"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        <div class="section_heading cf ">
    <h2 class="section_heading_title">
         FUDBALER PRIHVATIO KAZNU
    </h2>
    <div class="article_controls right cf">
        
        <div class="meta">
            <a href="#" class="print print_article"></a>
        </div>
        <span class="posted right">1.1.2018 13:20</span>
    </div>
</div>
                    

                    


                    <article class="detail_view">

                        <h1>Jangu tri meča suspenzije zbog udaranja Tadića</h1>
                        <p class="lead">Menadžer &quot;Crvenih đavola&quot; Žoze Murinjo tako neće moći da računa na Janga na utakmicama sa Evertonom kasnije tokom dana, Derbijem u trećem kolu FA kupa i Stoukom u Premijer lige.</p>
                        <!-- <a href="/sport/jangu-tri-meca-suspenzije-zbog-udaranja-tadica-970025">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>142</strong> <span>pregleda</span></p>
		<p class="comm"><strong>0 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/43/54/43545d434ca1497a4f8766148e0730a0.jpg">

                                    

                                    

<img src="/media/cache/ea/61/ea610dde5e14e285551a1641672785e1.jpg" alt="Jangu tri meča suspenzije zbog udaranja Tadića" class="response_img" />

                                </a>

                                
                                    <span class="img_overlay">
                                        Jang
                                    </span>
                                

                            </figure>

                        


                        <div class="credits cf">

                            
                                <figure class="credits__img_block">
                                    
                                        
                                            
                                                
                                                    

<img src="/media/cache/84/d4/84d4f04d343784d841514679ea6a80a8.jpg" alt="Vijesti online" />

                                                
                                            
                                        
                                    
                                </figure>
                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Beta/AP
                            </span>
                            

                            
                                <span class="credits__author">
                                
                                    
                                        
                                            <strong>Autor:</strong>
                                        
                                        <a href="/autori/vijesti-online-1/profil">Vijesti online</a>
                                    
                                
                            </span>
                            

                        </div>

                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/sport/jangu-tri-meca-suspenzije-zbog-udaranja-tadica-970025',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/sport/jangu-tri-meca-suspenzije-zbog-udaranja-tadica-970025" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/sport/jangu-tri-meca-suspenzije-zbog-udaranja-tadica-970025" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/sport/jangu-tri-meca-suspenzije-zbog-udaranja-tadica-970025" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-01-01 13:22:00) -->
                                        <p>Fudbaler Mančester Junajteda Ešli Jang suspendovan je na tri utakmice zbog udaranja Dušana Tadića u duelu sa Sautemptonom.</p>
<p>32-godišnji Jang je udario Tadića laktom u remiju dva tima na „Old Trafordu“ u subotu u okviru Premijer lige, a sudija Kreg Pouson nije primijetio taj incident.</p>
<p>Engleski fudbaler je prihvatio optužbu koju je protiv njega iznijela Fudbalska asocijacija Engleske, a njegov argument da je suspenzija na tri utakmice pretjerana odbila je Regulatorna komisija.</p>
<p>Menadžer "Crvenih đavola" Žoze Murinjo tako neće moći da računa na Janga na utakmicama sa Evertonom kasnije tokom dana, Derbijem u trećem kolu FA kupa i Stoukom u Premijer lige.</p>
<p>„Udario me je laktom i pitao sam ga: ‚Zašto si uradio ovo?‘. Zaista ga nijesam razumio. Mogao sam da padnem, ali je bilo zaista čudno, pošto tako nešto nijesam očekivao od njega“, rekao je Tadić.</p>
<p>Kada je upitan da li je Jang trebalo da dobije crveni karton zbog tog poteza, srpski fudbaler je odgovorio potvrdno.</p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/970025">
    <input type='hidden' name='csrfmiddlewaretoken' value='tYhw7I4lJqbHEqQkKZaYfWVihBJusaRL' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star ">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star ">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star ">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star ">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star ">5</a>
    
    </p>
    <strong class="score">0</strong>
    <span class="votes">(0 glasova)</span>
</form>
                                    </div>

                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags sport cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/mancester-junajted-516">Mančester junajted</a>
    </li>

    <li class="tag_item">
        <a href="/tag/esli-jang-23584">Ešli Jang</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            



                            <div class="comm_box border_top">


                                

                                


                                
                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/sport/novak-dokovic-hronologija-propasti-bila-bi-steta-da-takav-velikan-tako-tiho-nestane-969984" title="Novak Đoković, hronologija propasti: Bila bi šteta da takav velikan tako tiho nestane">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/8d/6f/8d6f339e86d6f310954124fbaaac78e2.jpg" alt="Novak Đoković" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">OD NEPRIKOSNOVENOG BROJA JEDAN DO NEIZVJESNE SPORTSKE BUDUĆNOSTI</strong>
                        <h2 class="title s_02">Novak Đoković, hronologija propasti: Bila bi šteta da takav velikan tako tiho nestane</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 43</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/sport/cro-cop-je-neunistiv-filipovic-nokautom-u-60-sekundi-pobijedio-kosaku-969966" title="Cro cop je neuništiv: Filipović nokautom u 60. sekundi pobijedio Kosaku">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/49/a6/49a66d790120e63e5dd368631d7e296f.jpg" alt="Mirko Filipović" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">POGLEDAJTE BORBU U SAITAMI ARENI</strong>
                        <h2 class="title s_02">Cro cop je neuništiv: Filipović nokautom u 60. sekundi pobijedio Kosaku</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 9</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/sport/nisam-ponosan-na-nacin-na-koji-sam-otisao-iz-podgorice-ali-vrijeme-je-sve-zalijecilo-969891" title="Nisam ponosan na način na koji sam otišao iz Podgorice, ali vrijeme je sve zaliječilo">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/c4/f7/c4f7e2e3f542c0d622fef2ea249313f2.jpg" alt="Saša Obradović" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">SAŠA OBRADOVIĆ, TRENER LOKOMOTIVE, ZA TELEVIZIJU VIJESTI</strong>
                        <h2 class="title s_02">Nisam ponosan na način na koji sam otišao iz Podgorice, ali vrijeme je sve zaliječilo</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 0</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/sport/svedani-me-ne-cijene-dovoljno-ne-mogu-da-prihvate-da-sam-ibrahimovic-969987" title="Šveđani me ne cijene dovoljno, ne mogu da prihvate da sam Ibrahimović">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/3b/2b/3b2b057ca2c450163e5b43c43d5ad592.jpg" alt="ibrahimović" />


                        
                            <span class="video_marker small"></span>
                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">AS JUNAJTEDA NEZADOVOLJAN TRETMANOM</strong>
                        <h2 class="title s_02">Šveđani me ne cijene dovoljno, ne mogu da prihvate da sam Ibrahimović</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 10</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/svijet/video-prica-evo-sta-nas-ceka-u-2018-969717" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/94/38/94389ae888da4976c26cf28fe43129df.jpg" alt="VIDEO PRIČA: Evo šta nas čeka u 2018." class="response_img" data-large="/media/cache/22/76/2276b967cd07ffe711f031393c57b5c3.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">POLITIKA, SPORT, VJENČANJA... </strong>
            <h2 class="title">VIDEO PRIČA: Evo šta nas čeka u 2018.</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/nastavak-dugogodisnje-tradicije-stanari-u-ulici-radosava-burica-okitili-ulaz-969956" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/f1/5d/f15d0b99d8b0101c09986d3856359b49.jpg" alt="Nastavak dugogodišnje tradicije: Stanari u Ulici Radosava Burića okitili ulaz" class="response_img" data-large="/media/cache/17/11/17116b1dae14011f6dff1ba725e3c043.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NADMEĆU SE KOJI ĆE SPRAT BITI LJEPŠE UKRAŠEN</strong>
            <h2 class="title">Nastavak dugogodišnje tradicije: Stanari u Ulici Radosava Burića okitili ulaz</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/osvrt-na-2017-godinu-terorizam-trampove-kontroverze-nezavisnost-katalonije-969721" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/1c/b9/1cb97dc9bcd7c46bf8f3476718450907.jpg" alt="Osvrt na 2017. godinu: Terorizam, Trampove kontroverze, nezavisnost Katalonije..." class="response_img" data-large="/media/cache/6b/62/6b6212fe5f90cc06d0e71a635ed71d33.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">ŠTA JE OBILJEŽILO MJESECE ZA NAMA?</strong>
            <h2 class="title">Osvrt na 2017. godinu: Terorizam, Trampove kontroverze, nezavisnost Katalonije...</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/pogledajte-kako-su-se-svjetski-lideri-snasli-u-2017-969715" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/84/ff/84ff7948db105d995c662de10c02e220.jpg" alt="Pogledajte kako su se svjetski lideri snašli u 2017." class="response_img" data-large="/media/cache/7f/ab/7fab0010826adfa0f924545e6d68c555.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">TURBULENTNA GODINA</strong>
            <h2 class="title">Pogledajte kako su se svjetski lideri snašli u 2017.</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/pogledajte-kako-u-liberiji-slave-pobjedu-zorza-vee-na-izborima-969686" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/1e/69/1e69878ea91a76b2aaf2210dbc0a2c45.jpg" alt="Pogledajte kako u Liberiji slave pobjedu Žorža Vee na izborima" class="response_img" data-large="/media/cache/25/ff/25ff9ea136978d6e3f9d0665aba3d2b8.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NEKADA NAJBOLJI FUDBALER SVIJETA IZABRAN ZA PREDSJEDNIKA</strong>
            <h2 class="title">Pogledajte kako u Liberiji slave pobjedu Žorža Vee na izborima</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/video-vijesti-dps-masina-u-misiji-rtcg-969642" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/69/49/69493e5a5306ea5a6d3b9f73fd7a348b.jpg" alt="VIDEO PRIČA: DPS mašina u misiji &quot;RTCG&quot; " class="response_img" data-large="/media/cache/74/72/7472358ee6e542e2e24ed5cc6230ac5f.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;POLITIČKI OBRAČUN&quot;</strong>
            <h2 class="title">VIDEO PRIČA: DPS mašina u misiji &quot;RTCG&quot; </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/foto-i-video-jak-vjetar-na-malti-zabio-avion-u-zgradu-969654" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/39/1c/391c79e39d31ccec65be7ba2eb3dfe3b.jpg" alt="FOTO i VIDEO: Jak vjetar na Malti zabio avion u zgradu" class="response_img" data-large="/media/cache/25/b3/25b3aef59b30c98b0e3158938a37f72a.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NEMA POVRIJEĐENIH</strong>
            <h2 class="title">FOTO i VIDEO: Jak vjetar na Malti zabio avion u zgradu</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/pogledajte-video-bez-straha-ovo-su-najekstremnija-mjesta-na-svijetu-969565" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/66/2d/662da94544f6628a55bf27accaea0f38.jpg" alt="Pogledajte VIDEO bez straha: Ovo su najekstremnija mjesta na svijetu" class="response_img" data-large="/media/cache/fb/75/fb75c7250ad7f2103d2b7eb3d9328f52.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">SAMO ZA HRABRE</strong>
            <h2 class="title">Pogledajte VIDEO bez straha: Ovo su najekstremnija mjesta na svijetu</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/neka-odbrojavanje-pocne-gradovi-za-nezaboravan-docek-nove-godine-969562" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/be/76/be7658271509111adf0753b5024cfbf7.jpg" alt="Neka odbrojavanje počne: Gradovi za nezaboravan doček Nove godine" class="response_img" data-large="/media/cache/55/06/550605793942cce6563995a548507421.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NAJLUĐE ŽURKE, VATROMETI... </strong>
            <h2 class="title">Neka odbrojavanje počne: Gradovi za nezaboravan doček Nove godine</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/ovom-covjeku-je-dosadila-guzva-u-saobracaju-do-posla-svakodnevno-pliva-dva-kilometra-969579" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/b5/4f/b54f9dd5d14751f884ccfb09c12d4efc.jpg" alt="Ovom čovjeku je dosadila gužva u saobraćaju: Do posla svakodnevno pliva dva kilometra" class="response_img" data-large="/media/cache/d9/31/d9316b50652e77ab19a5cdf76bb9dac1.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;BRŽE JE I MANJE STRESNO&quot;</strong>
            <h2 class="title">Ovom čovjeku je dosadila gužva u saobraćaju: Do posla svakodnevno pliva dva kilometra</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/grbovic-niksic-je-vec-pet-godina-pravo-gradiliste-969574" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/14/e6/14e68da0eee02f27b478cf329d33190b.jpg" alt="Grbović: Nikšić je već pet godina pravo gradilište" class="response_img" data-large="/media/cache/81/4a/814aff524c8484ab26e91869e988db21.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">OSVRT NA 2017. </strong>
            <h2 class="title">Grbović: Nikšić je već pet godina pravo gradilište</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/javni-servis-pripada-svima-necete-vratiti-mrak-na-rtcg-969404" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/12/0b/120bb7b75efccbae1e4169afb8451232.jpg" alt="&quot;Javni servis pripada svima, nećete vratiti mrak na RTCG&quot;" class="response_img" data-large="/media/cache/21/6a/216a77fe49472235c2e9edd0a799013e.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NEZAVISNI JAVNI SERVIS I TAČKA</strong>
            <h2 class="title">&quot;Javni servis pripada svima, nećete vratiti mrak na RTCG&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
