<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZEAxbXRJBCFxcZ1dZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":269}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script type="text/javascript">
        /* Deep Media Analytics (c) 2018-02-20 v2.2.3 */
        !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

        var deep = DeepTrack.track("DuuaYPVDkY8H", "o8qhHcJaM2plYsOVTEQsWuqL");
        deep();
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>&quot;Zapaliti Srbiju&quot;: Ruski mediji o formiranju Vojske Kosova - Vijesti.me</title>

    
    
    
    

    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20180716">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/svijet/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-1016339" />
<meta property="twitter:title" content="&quot;Zapaliti Srbiju&quot;: Ruski mediji o formiranju Vojske Kosova" />
<meta property="twitter:description" content="Zvanični list ruske vlade naziva premijera Ramuša Haradinaja &quot;najsumnjivom osobom na Kosovu&quot;, pozivajući se na mišljenje &quot;njemačkih obavještajnih službi&quot;" />
    <meta property="twitter:image" content="http://www.vijesti.me/media/cache/87/ed/87edac5b09facbaf0c13d10eea167c20.jpg" />

    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="&quot;Zapaliti Srbiju&quot;: Ruski mediji o formiranju Vojske Kosova" />
<meta property="og:url" content="http://www.vijesti.me/svijet/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-1016339" />
    <meta property="og:image" content="http://www.vijesti.me/media/cache/87/ed/87edac5b09facbaf0c13d10eea167c20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Zvanični list ruske vlade naziva premijera Ramuša Haradinaja &quot;najsumnjivom osobom na Kosovu&quot;, pozivajući se na mišljenje &quot;njemačkih obavještajnih službi&quot;" />



    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Balkan']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Svijet']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti">
            <a href="/vijesti/">Vijesti  </a>
            
        </li>
        
        <li class="svijet active">
            <a href="/svijet/">Svijet  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li class="active"><a href="/balkan/">Balkan</a>
            </li>
            <li><a href="/evropa/">Evropa</a>
            </li>
            <li><a href="/globus/">Globus</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport">
            <a href="/sport/">Sport  </a>
            
        </li>
        
        <li class="caffe">
            <a href="/caffe/">Caffe  </a>
            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum">
            <a href="/forum/">Forum  </a>
            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">6°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-07"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        <div class="section_heading cf ">
    <h2 class="section_heading_title">
         U PETAK GLASANJE U PARLAMENTU
    </h2>
    <div class="article_controls right cf">
        
        <div class="meta">
            <a href="#" class="print print_article"></a>
        </div>
        <span class="posted right">13.12.2018 21:03</span>
    </div>
</div>
                    

                    


                    <article class="detail_view">

                        <h1>&quot;Zapaliti Srbiju&quot;: Ruski mediji o formiranju Vojske Kosova</h1>
                        <p class="lead">Zvanični list ruske vlade naziva premijera Ramuša Haradinaja &quot;najsumnjivom osobom na Kosovu&quot;, pozivajući se na mišljenje &quot;njemačkih obavještajnih službi&quot;</p>
                        <!-- <a href="/svijet/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-1016339">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>1298</strong> <span>pregleda</span></p>
		<p class="comm"><strong>5 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/5d/fc/5dfc7284c470200eb9bd6bf924111efa.jpg">

                                    

                                    

<img src="/media/cache/c5/3b/c53bfd719b974cb394b66d0b383d23d9.jpg" alt="&quot;Zapaliti Srbiju&quot;: Ruski mediji o formiranju Vojske Kosova" class="response_img" />

                                </a>

                                

                            </figure>

                        


                        <div class="credits cf">

                            
                                <figure class="credits__img_block">
                                    
                                        
                                            
                                                
                                                    <img src="/static/img/author_default.jpg" width="75" height="75">
                                                
                                            
                                        
                                    
                                </figure>
                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Reuters
                            </span>
                            

                            
                                <span class="credits__author">
                                
                                    
                                        
                                            <strong>Autor:</strong>
                                        
                                        <a href="/autori/radio-slobodna-evropa-667/profil">Radio Slobodna Evropa</a>
                                    
                                
                            </span>
                            

                        </div>

                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/svijet/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-1016339',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/svijet/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-1016339" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/svijet/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-1016339" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/svijet/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-1016339" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-12-13 21:06:07) -->
                                        <p>"Zapaliti Srbiju", "Kosovo stvara vojsku neosuđenih terorista", "Sjedinjene Države će uvijek biti na strani Prištine", "S takvom prošlošću nezavisnost je nemoguća"... neki su naslovi koje možemo vidjeti ovih dana u ruskim novinama, uoči najavljenog formiranja Vojske Kosova.</p>
<p>Kosovski premijer Ramuš Haradinaj poručio je da će se za Vojsku Kosova glasati 14. decembra u parlamentu. Očekuje se da će oružane snage Prištine činiti 5.000 vojnika i 3.000 rezervista.</p>


<div class="banner">
    <div id='divVijestimeInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeInArticle'); });
    </script>
</div>

</div>

<p>Takvi planovi izazvali su oštru reakciju u Beogradu, dok je generalni sekretar NATO-a Jens Stoltenberg upozorio Prištinu da će se suočiti sa ozbiljnim posljedicama ako nastavi proces transformacije kosovskih Bezbjednosnih snaga u vojsku.</p>
<p>Poruka ruskog Ministarstva inostranih poslova i ruskih medija je jednostavna: formiranje kosovske Vojske krši Rezoluciju Ujedinjeniha nacija 1244 i vodi ka destabilizaciji na Balkanu, a iza svega stoje Sjedinjenje Države.</p>
<p>Najkritičniji su prema politici kosovskih vlasti vladini mediji i novine, koje se smatraju delom medijske imperije ruskog biznismena Jevgenija Prigožina, kuvara Vladimira Putina.</p>
<p>Još nestvorenu formaciju u Rusiji upoređuju čak i sa terorističkom "Islamskom državom".</p>
<p>Ruska državna novinska agencija RIA Novosti objavila je više izvještaja u vezi planova kosovskih vlasti. Između ostalog, ona prenosi izjave ministra odbrane Srbije Aleksandra Vulina, direktora Kancelarije za Kosovo Marka Đurića, te predstavnika stranke "Srpska lista" na Kosovu Igora Simića.</p>
<div class="ck_image_in_article ck_image_in_article--full100"><picture data-alt="Kosovo bezbjednosne snage, bezbjednosne snage kosova" data-default-src="/media/cache/1b/41/1b41d7eedae5c193c1c6e13181d75683.jpg?id=1030034&amp;width=480"> <source media="(min-width: 480px)" srcset="/media/cache/48/62/48624ca20cc501aa9f44b040250bdd42.jpg?id=1030034&amp;width=960"></source> <source srcset="/media/cache/1b/41/1b41d7eedae5c193c1c6e13181d75683.jpg?id=1030034&amp;width=480"></source> <img alt="Kosovo bezbjednosne snage, bezbjednosne snage kosova" src="/media/cache/1b/41/1b41d7eedae5c193c1c6e13181d75683.jpg?id=1030034&amp;width=480"/> <noscript> <img alt="Kosovo bezbjednosne snage, bezbjednosne snage kosova" src="/media/cache/1b/41/1b41d7eedae5c193c1c6e13181d75683.jpg?id=1030034&amp;width=480"/> </noscript> </picture> <span class="ck_image_in_article__authors"> <span>Foto: </span>Reuters </span></div>
<p>Dok Vulin smatra da se radi o stvaranju "vojske neosuđenih terorista" radi obračuna sa Srbijom i Srbima, Đurić preko ruskih medija poziva svjetsku zajednicu da zaustavi formiranje kosovskih oružanih snaga.</p>
<p>"Najava formiranja tzv. Vojske Kosova je direktan napad na mir i bezbjednost na Zapadnom Balkanu. Ovaj korak kosovskih struktura je u suprotnosti sa svim međunarodnim dokumentima o Kosovu i Metohiji, prije svega, Rezolucijom 1244 Savjeta bezbjednosti UN--", rekao je Simić za RIA Novosti.</p>
<p>Ovaj predstavnik kosovskih Srba osudio je Evropsku uniju i ambasade zapadnih zemalja zbog "blagih upozorenja" i "ćutanja" povodom formiranja kosovske Vojske.</p>
<p>U zvaničnom listu ruske vlade "Rosijskaja gazeta", koji navodi reči predsjednika Srbije Aleksandra Vučića, stoji da će "Sjedinjene Države uvijek biti na strani Prištine, čak i u slučaju kršenja svih temelja međunarodnog prava".</p>
<p>Ovaj list navodi mišljenje stručnjaka za bezbjednost Dževada Galijaševića, koji kritikuje "kolektivni Zapad" zbog tolerisanja "militantne retorike" kosovskih političara.</p>
<p>"Zapadne vlade su partneri i saučesnici u zločinima OVK-a (Oslobodilačka vojska Kosova) i njegovih komandanata, kao što su Haradinaj, Tači i drugi. Oni su zajedno sproveli 'projekat Kosovo', koji je podrazumijevao proterivanje Srba, prisilno stvaranje kvazi države i vladinih institucija koje bi prikrivale organizovani kriminal, trgovinu drogom i oružjem, te mobilizaciju džihadista za učešće u geopolitičkim ratovima u muslimanskom svijetu i rušenju režima", tvrdi Dževad Galijašević za novine "Rosijskaja gazeta".</p>
<p>Taj isti list naziva premijera Ramuša Haradinaja "najsumnjivom osobom na Kosovu", pozivajući se na mišljenje "njemačkih obavještajnih službi".</p>
<p>"Protiv koga je usmjerena buduća kosovska Vojska"? Odgovor na to pitanje traži "Federalna novinska agencija", koju u Rusiji smatraju dijelom prokremljevske medijske imperije Jevgenija Prigožina i često optužuju zbog dezinformacija i trolovanja.</p>
<div class="ck_image_in_article ck_image_in_article--full100"><picture data-alt="hašim tači" data-default-src="/media/cache/75/07/75078a8b79d9db10025778ff2e671df2.jpg?id=1030035&amp;width=480"> <source media="(min-width: 480px)" srcset="/media/cache/66/27/6627eda9628776f4c6633c68d619aefe.jpg?id=1030035&amp;width=960"></source> <source srcset="/media/cache/75/07/75078a8b79d9db10025778ff2e671df2.jpg?id=1030035&amp;width=480"></source> <img alt="hašim tači" src="/media/cache/75/07/75078a8b79d9db10025778ff2e671df2.jpg?id=1030035&amp;width=480"/> <noscript> <img alt="hašim tači" src="/media/cache/75/07/75078a8b79d9db10025778ff2e671df2.jpg?id=1030035&amp;width=480"/> </noscript> </picture> <span class="ck_image_in_article__authors"> <span>Foto: </span>Reuters </span></div>
<p>Ivan Skorikov, analitičar ruskog Instituta Zajednice nezavisnih država, koji se inače bavi socio-političkim i ekonomskim procesima na postsovjetskom prostoru, kaže za tu agenciju da oružane snage kosovskih Albanaca već dugo postoje u obliku Bezbjednosnih snaga, "koje se sastoje od bivših militanata Oslobodilačke vojske Kosova i njihovih mladih ideoloških sljedbenika".</p>
<p>"Dodjelivanje statusa redovnih oružanih snaga je, prije svega, politički korak. Vojska je jedan od atributa formalnog suvereniteta, a za militarističko albansko društvo je simbol ponosa", smatra Ivan Skorikov.</p>
<p>Stvaranje kosovskih oružanih snaga pokazuje da je Zapad svesno ignoriše međunarodne pravne mehanizme rešavanje kosovskog problema radi nove destabilizacije na Balkanu, tvrdi ovaj sagovornik "Federalne novinske agencije".</p>
<p>"Cilj svega je prisiljavanje Srbije na političku kapitulaciju, eliminisanje srpskih enklava na Kosovu, priznavanje albanske kvazidržave, a zatim integrisanje Srbije u EU i NATO. Srbija ponovo postaje talac velike geopolitičke igre, jer je njena proruska pozicija smeta Zapadu", zaključio je Ivan Skorikov.</p>
<p>Još jedan stručnjak, Aleksandar Pivovarenko, iz Instituta za slovenske studije Ruske akademije nauka, kaže za internet novine EurAsia Daily da se kosovska Vojska formira uz pomoć američkih instruktora.</p>
<p>"Za Sjedinjene Države, stvaranje ove strukture rješava nekoliko problema. Kao prvo, one dobiju dodatnu snagu, koja je sposobna da djeluje oružanim putem. Kao drugo, stvaranje zavisne vojne strukture je sredstvo za očuvanje političkog uticaja na ovoj teritoriji", rekao je Aleksandar Pivovarenko.</p>
<div class="ck_image_in_article ck_image_in_article--full100"><picture data-alt="Kosovo, proslava nezavisnosti" data-default-src="/media/cache/15/19/1519addacf39bd90c1deebfddcd80dea.jpg?id=976059&amp;width=480"> <source media="(min-width: 480px)" srcset="/media/cache/bc/bb/bcbbd77eedf2e215a653de21c3101ad0.jpg?id=976059&amp;width=960"></source> <source srcset="/media/cache/15/19/1519addacf39bd90c1deebfddcd80dea.jpg?id=976059&amp;width=480"></source> <img alt="Kosovo, proslava nezavisnosti" src="/media/cache/15/19/1519addacf39bd90c1deebfddcd80dea.jpg?id=976059&amp;width=480"/> <noscript> <img alt="Kosovo, proslava nezavisnosti" src="/media/cache/15/19/1519addacf39bd90c1deebfddcd80dea.jpg?id=976059&amp;width=480"/> </noscript> </picture> <span class="ck_image_in_article__authors"> <span>Foto: </span>Reuters </span></div>
<p>Inače, situacija oko Kosova ostaje važan element medijske propagande i konfrontacije Kremlja sa Zapadom.</p>
<p>Bez obzira na pozitivnu atmosferu nedavnog kratkog sastanka ruskog predsjednika Vladimira Putina i kosovskog predsjednika Hašima Tačija, zvanična Moskva je posljednjih dana pooštrila kritiku kosovskih vlasti.</p>
<p>"Stvaranje 'vojske' (suprotno odredbama sopstvenog 'ustava') može dovesti do najtežih posljedica ne samo za srpsko stanovništvo u pokrajini, već i za bezbjednost balkanskog regiona u cjelini", stoji u saopštenju ruskog Ministarstva inostranih poslova.</p>
<p>Pored toga, šef ruske diplomatije Sergej Lavrov nazvao je Kosovo "izvorom nestabilnosti na Balkanu". U intervju za grčke medije Lavrov je rekao da "Kosovo ne samo sabotira realizaciju dogovora postignutih sa Beogradom, već preduzima nove provokacione mjere".</p>
<p>Ruski ministar smatra da će kosovska Vojska biti usmjerena protiv Srba koji žive na Kosovu.</p>
<p><a href="https://www.slobodnaevropa.org/a/rusija-mediji-kosovo-vojska/29654728.html" target="_blank"><span style="color:#000080;"><strong>RADIO SLOBODNA EVROPA</strong></span></a></p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/1016339">
    <input type='hidden' name='csrfmiddlewaretoken' value='G37kHRpv0efVlKnPxCisSrqjnUJu8nWf' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star marked">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star marked">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star marked">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star marked">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star marked">5</a>
    
    </p>
    <strong class="score">5</strong>
    <span class="votes">(1 glasova)</span>
</form>
                                    </div>


                                    <div class="comm_policy_creative">
                                        <div id='divVijestimeC2End'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeC2End'); });
    </script>
</div>

                                    </div>


                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Nije dozvoljeno postavljanje eksternih URL-ova u komentarima!</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags svijet cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/kosovo-157">Kosovo</a>
    </li>

    <li class="tag_item">
        <a href="/tag/srbija-375">Srbija</a>
    </li>

    <li class="tag_item">
        <a href="/tag/vojska-kosova-31996">Vojska Kosova</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            

                            <div id="midasWidget__384"></div>
                            <script src="http://cdn.midas-network.com/Widget/IndexAsync/1?portalWidgetId=384" type="text/javascript"></script>

                            <div class="comm_box border_top">

                                

                                


                                
                                


                                    <h3 class="blue">Izdvojeni komentari  <span class="comment_number">Komentara: 5</span></h3>


                                    <ul class="comments_selection_tab cf">
                                        <li class="comments_selection_tab__item">
                                            <a href="" class="comments_selection_tab__link js_comments_default active">Najpopularniji</a>
                                        </li>
                                        <li class="comments_selection_tab__item">
                                            <a href="" class="comments_selection_tab__link js_comments_new">Najnoviji</a>
                                        </li>
                                    </ul>

                                    <div class="js_comments_box_default cf">
                                        





<ul class="comm_list cf">
    
    

    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">Конички Бихевиоризам</span>
            <span class="comm_list__date">27 minuta</span>
            <div class="comm_list__post">po &quot;Vijestima&quot; ovo što prenose ruski mediji je dezinfornacija i trolovanje? </div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
                    <a href="" class="expand_comments js_comment_expand">( 1 )</a>
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3656385">

  <li><span class="badge pull-right">5</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        
        <div class="comm_replies">
            

            <div class="comm_list__body">
                <span class="comm_list__nick">mika-potomak zelenasa</span>
                <span class="comm_list__date">13.12.2018 21:31</span>
                <div class="comm_list__post">zato sto su prozelitski vatikanski medij finansiran od strane zapadnog kapitala i pokradenog drzavnog novca od strane djece komunista </div>
                <div class="cf mt_10">
                    <div class="right">
                    
<ul class="nav nav-pills" id="post_vote_3656404">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
                    </div>
                </div>
            </div>

            
        </div>
        

    </li>
    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">Robespierre_________</span>
            <span class="comm_list__date">5 minuta</span>
            <div class="comm_list__post">Dodik je nistarija poput Mila, Vucica, Marovica...Prodaje covjek maglu decenijama, dok se njegova porodica bogati, potpuno isti slucaj kao u CG.Samo sto se tamo magla zove srpstvo, kod nas montenegrinstvo, a u Srbiji &quot;Cekajuci Godoa(bolji zivot)&quot;.</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3656409">

  <li><span class="badge pull-right">2</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">mika-potomak zelenasa</span>
            <span class="comm_list__date">10 minuta</span>
            <div class="comm_list__post">zato sto su prozelitski vatikanski medij finansiran od strane zapadnog kapitala i pokradenog drzavnog novca od strane djece komunista </div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3656404">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

</ul>

    
        <div class="cf text_center m_top_15 m_bot_15">
            <a class="button" href="/komentari/tema/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-258915" class="btn btn-primary active">Svi komentari (5)</a>
        </div>
    


                                    </div>

                                    <div class="js_comments_box_new cf" style="display: none;">
                                        





<ul class="comm_list cf">
    
    

    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">Robespierre_________</span>
            <span class="comm_list__date">1 minutu</span>
            <div class="comm_list__post">Rusi jednostavno od Kosova prave pandan Ceceniji, Krimu...Njih interesuju Kosovo i srpski problemi, koliko i mene nestasica cvekle na Sumatri.No dobro, ovakve vijesti sluze da napune oci suzama(radosnicama) Ristu, Milacicu i ostalim ljubiteljima kosovske mitologije i ruskog bratstva.</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3656416">

  <li><span class="badge pull-right">0</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">Robespierre_________</span>
            <span class="comm_list__date">5 minuta</span>
            <div class="comm_list__post">Dodik je nistarija poput Mila, Vucica, Marovica...Prodaje covjek maglu decenijama, dok se njegova porodica bogati, potpuno isti slucaj kao u CG.Samo sto se tamo magla zove srpstvo, kod nas montenegrinstvo, a u Srbiji &quot;Cekajuci Godoa(bolji zivot)&quot;.</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3656409">

  <li><span class="badge pull-right">2</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">mika-potomak zelenasa</span>
            <span class="comm_list__date">10 minuta</span>
            <div class="comm_list__post">zato sto su prozelitski vatikanski medij finansiran od strane zapadnog kapitala i pokradenog drzavnog novca od strane djece komunista </div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3656404">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">0</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

</ul>

    
        <div class="cf text_center m_top_15 m_bot_15">
            <a class="button" href="/komentari/tema/zapaliti-srbiju-ruski-mediji-o-formiranju-vojske-kosova-258915" class="btn btn-primary active">Svi komentari (5)</a>
        </div>
    


                                    </div>

                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/svijet/pucnjava-u-strazburu-cetvoro-ljudi-ubijeno-napadac-i-dalje-u-bjekstvu-1016072" title="Pucnjava u Strazburu: Četvoro ljudi ubijeno, napadač i dalje u bjekstvu">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/b7/55/b755652b94c35c65eaa7a5708acec51b.jpg" alt="policija, pucnjava, Strazbur" />


                        
                            <span class="video_marker small"></span>
                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle"> NAJMANJE 11 POVRIJEĐENIH </strong>
                        <h2 class="title s_02">Pucnjava u Strazburu: Četvoro ljudi ubijeno, napadač i dalje u bjekstvu</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 12</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/svijet/preminuo-general-pavle-strugar-1016252" title="Preminuo general Pavle Strugar">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/1d/77/1d77a33ee15ed54ff8b9f7f6a36d6784.jpg" alt="Pavle Strugar" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">SAHRANA U BEOGRADU</strong>
                        <h2 class="title s_02">Preminuo general Pavle Strugar</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 35</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/svijet/putin-imao-legitimaciju-stazija-1016086" title="Putin imao legitimaciju Štazija">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/90/9b/909b2957042e3ba6bd0ba34fbd668d1e.jpg" alt="Vladimir Putin Štazi legitimacija" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">RUSKI PREDSJEDNIK RADIO ZAS KGB U DREZDENU</strong>
                        <h2 class="title s_02">Putin imao legitimaciju Štazija</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 23</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/svijet/gradonacelnik-strazbura-napad-je-teroristicki-lov-na-napadaca-i-dalje-traje-1016084" title="Gradonačelnik Strazbura: Napad je teroristički; Lov na napadača i dalje traje">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/40/55/4055a94ecd243c17a7b71c1f3f517089.jpg" alt="Strazbur pucnjava" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">PUCNJAVA NA BOŽIĆNOM BAZARU</strong>
                        <h2 class="title s_02">Gradonačelnik Strazbura: Napad je teroristički; Lov na napadača i dalje traje</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 14</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    
        <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/caffe/australijanka-sa-102-godine-postala-najstariji-skakac-iz-aviona-1016286" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/ed/ea/edeab240c96c680d523ede168381f863.jpg" alt="Australijanka sa 102 godine postala najstariji skakač iz aviona" class="response_img" data-large="/media/cache/e0/0e/e00e0e4aac428bdfab099e07143fbf55.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">HRABROST NE ZNA ZA GRANICE</strong>
            <h2 class="title">Australijanka sa 102 godine postala najstariji skakač iz aviona</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/kako-jedan-pas-treba-da-izgleda-pred-izlazak-na-kisu-1016222" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/5b/af/5bafe1538711f72ea9bfa7daf88d2eae.jpg" alt="Kako jedan pas treba da izgleda pred izlazak na kišu " class="response_img" data-large="/media/cache/12/52/125200735cd7cbd6079770481af76b12.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PO PUNOM OPREMOM</strong>
            <h2 class="title">Kako jedan pas treba da izgleda pred izlazak na kišu </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/neobicna-trka-u-njemackoj-ko-je-najbrzi-djeda-mraz-1016092" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/25/a1/25a1ebf8d5d66a4d712e4b477e960c03.jpg" alt="Neobična trka u Njemačkoj: Ko je najbrži Djeda Mraz?" class="response_img" data-large="/media/cache/73/dd/73ddfed74084eaee40ad9030e4346827.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">MOTIVACIJA GRAĐANIMA DA OSTANU FIT I ZIMI</strong>
            <h2 class="title">Neobična trka u Njemačkoj: Ko je najbrži Djeda Mraz?</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/dukanovic-otvorio-crnogorsku-kucu-u-argentini-simbol-progresa-nase-drzave-1016058" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/ab/d5/abd5c6e595c3bc39030dfc879c1efd09.jpg" alt="Đukanović otvorio &quot;Crnogorsku kuću&quot; u Argentini: Simbol progresa naše države..." class="response_img" data-large="/media/cache/97/6f/976f1ad5450b8f4f6731eae09a3513be.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">U PROVINCIJI ĆAKO</strong>
            <h2 class="title">Đukanović otvorio &quot;Crnogorsku kuću&quot; u Argentini: Simbol progresa naše države...</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/pogledajte-ukrcaj-avion-ostecen-u-nevremenu-konacno-otisao-na-remont-1016044" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/2c/5f/2c5feb5cca86f405ed90737056d06e11.jpg" alt="Pogledajte ukrcaj: Avion oštećen u nevremenu konačno otišao na remont " class="response_img" data-large="/media/cache/c4/d1/c4d1f02f5b748d2b57afad7394be6f47.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;PIAGGIO&quot; VIŠE NIJE U TIVTU</strong>
            <h2 class="title">Pogledajte ukrcaj: Avion oštećen u nevremenu konačno otišao na remont </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/pravljenje-igracaka-za-stvaranje-novog-zivota-1015923" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/40/e4/40e44b7351c7be06873f87f4cc2cfc81.jpg" alt="Pravljenje igračaka za stvaranje novog života" class="response_img" data-large="/media/cache/6a/9b/6a9bb2534de5578b1e2c929f25c7653b.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">ŽENE IZ SIRIJE ZA BOLJU BUDUĆNOST</strong>
            <h2 class="title">Pravljenje igračaka za stvaranje novog života</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/umjetnost-na-licu-pogledajte-sta-se-moze-postici-uz-pomoc-sminke-1015920" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/6a/ec/6aec0d93a9e8487fada95493d7b77c88.jpg" alt="Umjetnost na licu: Pogledajte šta se može postići uz pomoć šminke" class="response_img" data-large="/media/cache/e8/3d/e83d286a301a4863b42ff6f114b6c342.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Umjetnost na licu: Pogledajte šta se može postići uz pomoć šminke</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/vucic-o-novinarki-studija-b-ona-je-divno-celjade-pristojna-djevojcica-1015845" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/86/ed/86edad00bb3406031247aef631c95969.jpg" alt="Vučić o novinarki Studija B: &quot;Ona je divno čeljade, pristojna djevojčica&quot;" class="response_img" data-large="/media/cache/a4/a9/a4a9b5ae1dbe6253102eec9e57936362.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">ŽIVOTIĆEVA META OSUDA JAVNOSTI</strong>
            <h2 class="title">Vučić o novinarki Studija B: &quot;Ona je divno čeljade, pristojna djevojčica&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/sport/foto-navijaci-rivera-nakon-velike-pobjede-napravili-haos-na-ulicama-buenos-ajresa-1015846" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/2d/d0/2dd0583b09a17b31ccbc214b1d3ac865.jpg" alt="FOTO Navijači Rivera nakon velike pobjede napravili haos na ulicama Buenos Ajresa " class="response_img" data-large="/media/cache/27/04/2704f92d57a1ff5036989c2fff9ce317.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PRETJERALI U SLAVLJU</strong>
            <h2 class="title">FOTO Navijači Rivera nakon velike pobjede napravili haos na ulicama Buenos Ajresa </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/sport/ove-fotografije-su-obiljezile-sportsku-2018-godinu-1015821" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/57/a0/57a085c6e61f915f956c76858960a6b4.jpg" alt="Ove fotografije su obilježile sportsku 2018. godinu" class="response_img" data-large="/media/cache/b8/11/b81122823b99448359acb518f43d2e04.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">TRENUCI ZA ISTORIJU</strong>
            <h2 class="title">Ove fotografije su obilježile sportsku 2018. godinu</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/zivot/kineski-zid-i-zabranjeni-grad-kroz-objektive-novinarki-vijesti-1015771" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/f4/01/f401d4e276b77d1e4077f5a03107e7eb.jpg" alt="Kineski zid i Zabranjeni grad kroz objektive novinarki &quot;Vijesti&quot;" class="response_img" data-large="/media/cache/81/04/8104ef319009e334a61c8414e9deba7e.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">POGLEDAJTE FOTO PRIČU I VIDEO</strong>
            <h2 class="title">Kineski zid i Zabranjeni grad kroz objektive novinarki &quot;Vijesti&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/zimske-radosti-kad-medvjed-uziva-na-snijegu-1015719" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/b2/b6/b2b6282e80e0809bca96fa147838db69.jpg" alt="Zimske radosti: Kad medvjed uživa na snijegu " class="response_img" data-large="/media/cache/43/53/435343f84cc6b4f3b9775df9f903cdc8.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">MALO SE OPUSTIO</strong>
            <h2 class="title">Zimske radosti: Kad medvjed uživa na snijegu </h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
