<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZFRFISghUAlxKFldZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":288}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script type="text/javascript">
        /* Deep Media Analytics (c) 2018-02-20 v2.2.3 */
        !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

        var deep = DeepTrack.track("DuuaYPVDkY8H", "o8qhHcJaM2plYsOVTEQsWuqL");
        deep();
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>Radović: Nema dokaza da je sudija pristrasan - Vijesti.me</title>

    
    
    

    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20180411">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/vijesti/radovic-nema-dokaza-da-je-sudija-pristrasan-991553" />
<meta property="twitter:title" content="Radović: Nema dokaza da je sudija pristrasan" />
<meta property="twitter:description" content="Opet odbijeno izuzeće sudije Dragana Šćepovića iz postupka koji su pokrenule novinarke protiv “Pobjede”" />
    <meta property="twitter:image" content="http://www.vijesti.me/media/cache/19/d4/19d4d3a2e028f34dbfe1eb77902b4960.jpg" />

    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="Radović: Nema dokaza da je sudija pristrasan" />
<meta property="og:url" content="http://www.vijesti.me/vijesti/radovic-nema-dokaza-da-je-sudija-pristrasan-991553" />
    <meta property="og:image" content="http://www.vijesti.me/media/cache/19/d4/19d4d3a2e028f34dbfe1eb77902b4960.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Opet odbijeno izuzeće sudije Dragana Šćepovića iz postupka koji su pokrenule novinarke protiv “Pobjede”" />



    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];


    
        var mapping1 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [728, 90])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[1] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Header', [[300, 50], [300, 150], [320, 50]], 'divVijestimeArticleHeader').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "header");
        
    

    
        var mapping2 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[2] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Top', [300, 250], 'divArticleRectangleTop').defineSizeMapping(mapping2).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
        
    

    
        var mapping3 = googletag.sizeMapping()
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .addSize([1050, 480], [[300, 600], [300, 250]])
            .build();
        
        dfp_slots[3] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Half_Page', [300, 600], 'divArticleHalfPage').defineSizeMapping(mapping3).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
        
    

    
        
        dfp_slots[4] = googletag.defineSlot('/3495036/Vijesti.me_C2_inArticle', [300, 50], 'divVijestimeInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "fold_300x124");
        
    

    
        var mapping5 = googletag.sizeMapping()
            .addSize([1050, 480], [[300, 250], [300, 186]])
            .addSize([750, 200], [[300, 100], [320, 100]])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[5] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Bottom', [[300, 250], [300, 100], [300, 50]], 'divArticleRectangleBottom').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_bottom");
        
    

    
        var mapping6 = googletag.sizeMapping()
            .addSize([1050, 480], [1680, 1050])
            .build();
        
        dfp_slots[6] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Background_OutOfPage', 'divArticleBackground').addService(googletag.pubads()).setTargeting("position", "background");
        
    

    
        var mapping7 = googletag.sizeMapping()
            .addSize([320, 400], [1, 1])
            .build();
        
        dfp_slots[7] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Floater_OutOfPage', 'divArticleFloater').addService(googletag.pubads()).setTargeting("position", "floater");
        
    

    
        var mapping8 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [970, 250])
            .addSize([320, 400], [[300, 50], [320, 50]])
            .build();
        
        dfp_slots[8] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Ispod_navigacije', [970, 250], 'divVijestimeArticleIspodNavigacije').defineSizeMapping(mapping8).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "ispod_navigacije");
        
    

    
        var mapping9 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [300, 250])
            .build();
        
        dfp_slots[9] = googletag.defineSlot('/3495036/Vijesti.me_Naslovnica_Rectangle_Top', [[300, 250], [300, 600]], 'divHomeRectangleTop').defineSizeMapping(mapping9).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_top");
        
    


        googletag.pubads().setTargeting("platform", platform).setTargeting("layout", "section").setTargeting("section", "crna\u002Dhronika");

        

        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Crna hronika']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Vijesti']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti active">
            <a href="/vijesti/">Vijesti  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li><a href="/politika/">Politika</a>
            </li>
            <li><a href="/drustvo/">Društvo</a>
            </li>
            <li><a href="/ekonomija/">Ekonomija</a>
            </li>
            <li class="active"><a href="/crna-hronika/">Crna hronika</a>
            </li>
            <li><a href="/ombudsman/">Ombudsman</a>
            </li>
            <li><a href="/nasa-uprava/">Naša uprava</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        
        <li class="svijet">
            <a href="/svijet/">Svijet  </a>
            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport">
            <a href="/sport/">Sport  </a>
            
        </li>
        
        <li class="caffe">
            <a href="/caffe/">Caffe  </a>
            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum">
            <a href="/forum/">Forum  </a>
            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">26°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-01"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        <div class="section_heading cf ">
    <h2 class="section_heading_title">
         ODLUKA PREDSJEDNIKA OSNOVNOG SUDA
    </h2>
    <div class="article_controls right cf">
        
        <div class="meta">
            <a href="#" class="print print_article"></a>
        </div>
        <span class="posted right">5.6.2018 21:08</span>
    </div>
</div>
                    

                    


                    <article class="detail_view">

                        <h1>Radović: Nema dokaza da je sudija pristrasan</h1>
                        <p class="lead">Opet odbijeno izuzeće sudije Dragana Šćepovića iz postupka koji su pokrenule novinarke protiv “Pobjede”</p>
                        <!-- <a href="/vijesti/radovic-nema-dokaza-da-je-sudija-pristrasan-991553">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>125</strong> <span>pregleda</span></p>
		<p class="comm"><strong>0 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/e4/6b/e46b0f0fe0bb55ced42dec2d440f85d8.jpg">

                                    

                                    

<img src="/media/cache/ff/e8/ffe823dcf5eabc9707ab670013f722ee.jpg" alt="Radović: Nema dokaza da je sudija pristrasan" class="response_img" />

                                </a>

                                
                                    <span class="img_overlay">
                                        Advokat tražio izuzeće: Martinović
                                    </span>
                                

                            </figure>

                        


                        <div class="credits cf">

                            
                                <figure class="credits__img_block">
                                    
                                        
                                            
                                                
                                                    <img src="/static/img/author_default.jpg" width="75" height="75">
                                                
                                            
                                        
                                    
                                </figure>
                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Boris Pejović
                            </span>
                            

                            
                                <span class="credits__author">
                                
                                    
                                        
                                            <strong>Autor:</strong>
                                        
                                        <a href="/autori/maja-boricic-976/profil">Maja Boričić</a>
                                    
                                
                            </span>
                            

                        </div>

                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/vijesti/radovic-nema-dokaza-da-je-sudija-pristrasan-991553',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/vijesti/radovic-nema-dokaza-da-je-sudija-pristrasan-991553" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/vijesti/radovic-nema-dokaza-da-je-sudija-pristrasan-991553" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/vijesti/radovic-nema-dokaza-da-je-sudija-pristrasan-991553" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-06-05 21:09:43) -->
                                        <p>Predsjednik Osnovnog suda u Podgorici Zoran Radović opet je odbio izuzeće sudije Dragana Šćepovića iz postupka koji se u tom sudu vodi zbog uvreda i govora mržnje u tekstovima koje je “Pobjeda” objavljivala od juna 2011. do aprila 2012. godine.</p>
<p>Ovog puta izuzeće je tražio advokat Nikola Martinović, punomoćnik “Pobjede”, nakon što je profesor Miodrag Perović, na konstataciju Šemsudina-Šekija Radončića da u tekstu “Monitora” piše “Šeki je prodana duša”, prokomentarisao riječima “što jes, jes”.</p>
<p>Radović u svojoj odluci konstatuje da nema dokaza da je sudija pristrasan.</p>
<p>“Navodi zahtjeva odnose se na postupanje sudije u navedenom predmetu, pa isti eventualno mogu predstavljati razloge za podnošenje žalbe na konačnu odluku suda, kontrolnog zahtjeva ili drugog pravnog sredstva, a ovo posebno ako se imaju u vidu odredbe ZPP-a kojim je propisano da sud rukovodi glavnom raspravom...”, piše u odluci Radovića.</p>
<p>On je već jednom ranije odbio izuzeće ovog sudije iz postupka, kada su ga na prošlom ročištu tražile tužiteljke Milena Perović-Korać i Milka Tadić-Mijović.</p>
<p>Postupak je nedavno dat u rad sudiji Šćepoviću, nakon što je protiv postupajućeg sudije Danila Jegdića pokrenut krivični postupak zbog zloupotrebe službene isprave.</p>
<p>Sud je nedavno odbio i kontrolni zahtjev za ubrzanje postupka, iako je suđenje počelo prije šest godina, a u postupku još nije donijeta ni prvostepena presuda.</p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/991553">
    <input type='hidden' name='csrfmiddlewaretoken' value='CNiUkMJfVcACguyVUvPk5mCoulO4M8Sr' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star ">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star ">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star ">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star ">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star ">5</a>
    
    </p>
    <strong class="score">0</strong>
    <span class="votes">(0 glasova)</span>
</form>
                                    </div>

                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Nije dozvoljeno postavljanje eksternih URL-ova u komentarima!</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags vijesti cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/zoran-radovic-3866">Zoran Radović</a>
    </li>

    <li class="tag_item">
        <a href="/tag/nikola-martinovic-6288">Nikola Martinović</a>
    </li>

    <li class="tag_item">
        <a href="/tag/dragan-scepovic-160863">Dragan Šćepović</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            



                            <div class="comm_box border_top">


                                

                                


                                
                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/soraja-se-skrasila-u-budvi-protjerana-iz-srbije-optuzena-da-je-bezbjednosno-rizicna-osoba-991295" title="Soraja se skrasila u Budvi: Protjerana iz Srbije, optužena da je bezbjednosno rizična osoba">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/dd/5c/dd5ca3ef9940c608a290dfb6a98d5b74.jpg" alt="Soraja Vučelić (Novine)" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">SMJEŠTENA U PRIVATNOM HOTELU</strong>
                        <h2 class="title s_02">Soraja se skrasila u Budvi: Protjerana iz Srbije, optužena da je bezbjednosno rizična osoba</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 73</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/niksicanka-teze-povrijedena-u-udesu-upucena-u-kccg-991405" title="Nikšićanka teže povrijeđena u udesu, upućena u KCCG">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/73/f5/73f5a8a4f6550b9c8a1c08b004b28098.jpg" alt="udes Nikšić" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">NEZGODA U KLIČEVU</strong>
                        <h2 class="title s_02">Nikšićanka teže povrijeđena u udesu, upućena u KCCG</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 47</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/u-moskvi-saslusani-sirokov-i-popov-generalno-tuzilastvo-rusije-dostavilo-zapisnike-991294" title="U Moskvi saslušani Širokov i Popov: Generalno tužilaštvo Rusije dostavilo zapisnike">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/a4/42/a4422ad83b0a6caf6bfc55f0a1a54c38.jpg" alt="Suđenje" />


                        
                            <span class="video_marker small"></span>
                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">&quot;DRŽAVNI UDAR&quot;</strong>
                        <h2 class="title s_02">U Moskvi saslušani Širokov i Popov: Generalno tužilaštvo Rusije dostavilo zapisnike</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 25</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/kardiolog-potpisao-otpusnu-ali-dijete-nije-pregledao-991421" title="Kardiolog potpisao otpusnu, ali dijete nije pregledao?">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/10/7f/107f0146d5a865005230bd70b981124f.jpg" alt="Dijana Nunić" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">MAJKA KAŽE DA JE SAMOINICIJATIVNO NAPUSTILA BOLNICU</strong>
                        <h2 class="title s_02">Kardiolog potpisao otpusnu, ali dijete nije pregledao?</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 31</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/techno/ovo-je-najmocniji-bmw-m3-u-istoriji-991422" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/b8/e8/b8e8f2069c690cc0b86e82eb96c55870.jpg" alt="Ovo je najmoćniji BMW M3 u istoriji" class="response_img" data-large="/media/cache/97/de/97de7fd067b64a9e368656b0c350cc8e.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">POSTAVIO OZBILJAN ZADATAK ZA KONKURENTE</strong>
            <h2 class="title">Ovo je najmoćniji BMW M3 u istoriji</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/sofer-ostecenog-sluha-dnevno-prede-38-km-putnici-bez-straha-991399" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/de/17/de17e4f0e690653e4d3a1b2885b89a0d.jpg" alt="Šofer oštećenog sluha: Dnevno pređe 38 km, putnici bez straha" class="response_img" data-large="/media/cache/4f/29/4f29ed9c7a3beb75aa13d88d491b5c70.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Šofer oštećenog sluha: Dnevno pređe 38 km, putnici bez straha</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/boskovic-obisao-americki-nosac-aviona-991396" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/59/1a/591a6e55ff29bc7515292cca520b41f4.jpg" alt="Bošković obišao američki nosač aviona " class="response_img" data-large="/media/cache/51/64/51646e3d06175dfc9d3c51ef4b7783cc.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;HARI TRUMAN&quot; U BLIZINI CRNOGORSKE OBALE</strong>
            <h2 class="title">Bošković obišao američki nosač aviona </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/erupcija-vulkana-u-gvatemali-25-mrtvih-zatvorena-pista-pepeo-uznemirio-gradane-991291" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/7b/25/7b250ada762512cb66c3574f83a2679c.jpg" alt="Erupcija vulkana u Gvatemali: 25 mrtvih, zatvorena pista, pepeo uznemirio građane" class="response_img" data-large="/media/cache/9d/33/9d337543fe7dc05e68f1a061c2b4999d.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">IMA RANJENIH I NESTALIH</strong>
            <h2 class="title">Erupcija vulkana u Gvatemali: 25 mrtvih, zatvorena pista, pepeo uznemirio građane</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/prica-sa-podgoricke-pijace-pola-tegle-meda-vibrator-i-domaca-slanina-991275" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/36/fd/36fd402f5d63ca1034bc8d90105fb5ca.jpg" alt="Priča sa podgoričke pijace: Pola tegle meda, vibrator i domaća slanina" class="response_img" data-large="/media/cache/48/42/48421990519c93b5b7bb8516a9094727.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">MJESTO NA KOJE SE MORA PORANITI</strong>
            <h2 class="title">Priča sa podgoričke pijace: Pola tegle meda, vibrator i domaća slanina</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/murseljevic-za-vijesti-splet-lica-mjesta-vremena-i-prostora-na-jednoj-fotografiji-991185" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/7e/e7/7ee72cf3880c4a7a0f8a9c2340a18b77.jpg" alt="Murseljević za &quot;Vijesti&quot;: Splet lica, mjesta, vremena i prostora na jednoj fotografiji" class="response_img" data-large="/media/cache/45/58/4558ff2d191d8c1800986092ada45dd6.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">POGLEDAJTE RAD TALENTOVANOG CRNOGORSKOG FOTOGRAFA</strong>
            <h2 class="title">Murseljević za &quot;Vijesti&quot;: Splet lica, mjesta, vremena i prostora na jednoj fotografiji</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/skotski-naucnici-ne-odbacuju-mogucnost-postojanja-cudovista-iz-loh-nesa-990894" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/86/03/8603583e9605e5dccb8819bbad0def68.jpg" alt="Škotski naučnici ne odbacuju mogućnost postojanja čudovišta iz Loh Nesa" class="response_img" data-large="/media/cache/46/d2/46d20adf012bd45611b8baecf9e39464.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Škotski naučnici ne odbacuju mogućnost postojanja čudovišta iz Loh Nesa</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/oni-cuvaju-predsjednika-ali-i-grcku-tradiciju-990770" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/41/ef/41ef7ca2a1e2770edba72152f47e2478.jpg" alt="Oni čuvaju predsjednika, ali i grčku tradiciju" class="response_img" data-large="/media/cache/7b/a2/7ba21da8cf3335958847c079bc26ff00.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Oni čuvaju predsjednika, ali i grčku tradiciju</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/tv/budzet-ilegalnom-prodajom-cigareta-2017-uskracen-za-35-miliona-eura-990691" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/f1/63/f163817d3bcd96b40675ac64db5a448c.jpg" alt="&quot;Budžet ilegalnom prodajom cigareta 2017. uskraćen za 35 miliona eura&quot;" class="response_img" data-large="/media/cache/01/e8/01e86f2899feddd706b836c62da43ac8.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">THE BEST OF &quot;REFLEKTOR&quot;</strong>
            <h2 class="title">&quot;Budžet ilegalnom prodajom cigareta 2017. uskraćen za 35 miliona eura&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/pogledajte-kako-se-pravi-najpoznatiji-parfem-na-svijetu-990624" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/8f/91/8f919a74aa43e4b5da95c36d3251ac02.jpg" alt="Pogledajte kako se pravi najpoznatiji parfem na svijetu" class="response_img" data-large="/media/cache/28/dd/28dd098bc3f4b32b49cf5a0097d82c84.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">VIJESTI VIDEO</strong>
            <h2 class="title">Pogledajte kako se pravi najpoznatiji parfem na svijetu</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/prvaci-i-roditelji-farbali-ogradu-os-maksim-gorki-990555" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/a1/9f/a19f541171b68a8e61199091494bcc7d.jpg" alt="Prvaci i roditelji farbali ogradu OŠ &quot;Maksim Gorki&quot;" class="response_img" data-large="/media/cache/31/aa/31aab2ca32f6191eb6eb87d6d732acf5.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">AKCIJA ULJEPŠAVANJA DVORIŠTA ŠKOLE</strong>
            <h2 class="title">Prvaci i roditelji farbali ogradu OŠ &quot;Maksim Gorki&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/mali-japanski-ratnik-suzuki-svift-sport-990532" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/41/0a/410a68087a1d48bc4264d54e3b8b30c4.jpg" alt="Mali japanski ratnik: Suzuki svift sport " class="response_img" data-large="/media/cache/2a/d6/2ad6b0a82183871101ac71bbba079b22.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PREDSTAVLJAMO VAM...</strong>
            <h2 class="title">Mali japanski ratnik: Suzuki svift sport </h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
