<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZEAxbXRJBCFxcZ1dZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":332}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script type="text/javascript">
        /* Deep Media Analytics (c) 2018-02-20 v2.2.3 */
        !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

        var deep = DeepTrack.track("DuuaYPVDkY8H", "o8qhHcJaM2plYsOVTEQsWuqL");
        deep();
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>Ujedinjena: Đukanovićev monolog trajao do neukusa - Vijesti.me</title>

    
    
    
    
    <!-- Hotjar Tracking Code for www.vijesti.me -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:903826,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20180716">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/vijesti/ujedinjena-dukanovicev-monolog-trajao-do-neukusa-1004206" />
<meta property="twitter:title" content="Ujedinjena: Đukanovićev monolog trajao do neukusa" />
<meta property="twitter:description" content="Dodaju da su &quot;zarobljenost u bivšim vremenima i pokušaj da se prepere vlastita biografija izgledali su mučno i jadno&quot;" />
    <meta property="twitter:image" content="http://www.vijesti.me/media/cache/f8/01/f801a819bbf2c1dcf3d41a483031539a.jpg" />

    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="Ujedinjena: Đukanovićev monolog trajao do neukusa" />
<meta property="og:url" content="http://www.vijesti.me/vijesti/ujedinjena-dukanovicev-monolog-trajao-do-neukusa-1004206" />
    <meta property="og:image" content="http://www.vijesti.me/media/cache/f8/01/f801a819bbf2c1dcf3d41a483031539a.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Dodaju da su &quot;zarobljenost u bivšim vremenima i pokušaj da se prepere vlastita biografija izgledali su mučno i jadno&quot;" />



    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Politika']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Vijesti']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti active">
            <a href="/vijesti/">Vijesti  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li class="active"><a href="/politika/">Politika</a>
            </li>
            <li><a href="/drustvo/">Društvo</a>
            </li>
            <li><a href="/ekonomija/">Ekonomija</a>
            </li>
            <li><a href="/crna-hronika/">Crna hronika</a>
            </li>
            <li><a href="/ombudsman/">Ombudsman</a>
            </li>
            <li><a href="/nasa-uprava/">Naša uprava</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        
        <li class="svijet">
            <a href="/svijet/">Svijet  </a>
            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport">
            <a href="/sport/">Sport  </a>
            
        </li>
        
        <li class="caffe">
            <a href="/caffe/">Caffe  </a>
            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum">
            <a href="/forum/">Forum  </a>
            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">31°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-01"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        <div class="section_heading cf ">
    <h2 class="section_heading_title">
         &quot;JAVNI SERVIS DUGUJE IZVINJENJE JAVNOSTI&quot;
    </h2>
    <div class="article_controls right cf">
        
        <div class="meta">
            <a href="#" class="print print_article"></a>
        </div>
        <span class="posted right">14.9.2018 15:36</span>
    </div>
</div>
                    

                    


                    <article class="detail_view">

                        <h1>Ujedinjena: Đukanovićev monolog trajao do neukusa</h1>
                        <p class="lead">Dodaju da su &quot;zarobljenost u bivšim vremenima i pokušaj da se prepere vlastita biografija izgledali su mučno i jadno&quot;</p>
                        <!-- <a href="/vijesti/ujedinjena-dukanovicev-monolog-trajao-do-neukusa-1004206">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>185</strong> <span>pregleda</span></p>
		<p class="comm"><strong>1 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/a3/70/a3700eb77ab7f1b66d3f7c0bd45824b5.jpg">

                                    

                                    

<img src="/media/cache/a5/cc/a5ccdd34600b1b1da59159bc509a1dfa.jpg" alt="Ujedinjena: Đukanovićev monolog trajao do neukusa" class="response_img" />

                                </a>

                                
                                    <span class="img_overlay">
                                        Ilustracija
                                    </span>
                                

                            </figure>

                        


                        <div class="credits cf">

                            
                                <figure class="credits__img_block">
                                    
                                        
                                            
                                                
                                                    

<img src="/media/cache/84/d4/84d4f04d343784d841514679ea6a80a8.jpg" alt="Vijesti online" />

                                                
                                            
                                        
                                    
                                </figure>
                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Ujedinjena Crna Gora
                            </span>
                            

                            
                                <span class="credits__author">
                                
                                    
                                        
                                            <strong>Autor:</strong>
                                        
                                        <a href="/autori/vijesti-online-1/profil">Vijesti online</a>
                                    
                                
                            </span>
                            

                        </div>

                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/vijesti/ujedinjena-dukanovicev-monolog-trajao-do-neukusa-1004206',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/vijesti/ujedinjena-dukanovicev-monolog-trajao-do-neukusa-1004206" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/vijesti/ujedinjena-dukanovicev-monolog-trajao-do-neukusa-1004206" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/vijesti/ujedinjena-dukanovicev-monolog-trajao-do-neukusa-1004206" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-09-14 15:37:30) -->
                                        <p>Ujedinjena Cnra Gora saopštila je da je sinoć na TVCG bilo zanimljivije posmatrati posrnuće Javnog servisa nego slušati Predsjednika Crne Gore.</p>
<p>Predsjednik Crne Gore, Milo Đukanović sinoć je gostujući na TVCG, između ostalog, kazao <a href="http://www.vijesti.me/vijesti/dukanovic-preispitacemo-odnose-sa-eu-ako-odlazu-prosirenje-1004144" target="_blank">da će Crna Gora preispitati odnose sa Evropskom unijom (EU) ukoliko u Briselu počnu premišljanja o proširenju.</a></p>


<div class="banner">
    <div id='divVijestimeInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeInArticle'); });
    </script>
</div>

</div>

<p>"Ujedinjena Crna Gora konstatuje da je sinoć na TVCG bilo zanimljivije posmatrati posrnuće Javnog servisa nego slušati Predsjednika Crne Gore. Bio je to monolog koji je trajao do neukusa i u kojemu je predsjednik države prije svega bio lider DPS-a, a ne državnik. Kada Đukanović kaže "mi" ili "mi ćemo" ili "mi smo" onda nepogrešivo misli na DPS, ostatak Crne Gore ga ne interesuje. O Srbima i "prosrpskoj opoziciji" i dalje govori kao o neprijateljima Crne Gore ne osjećajući ni minimum odgovornosti za stanje u kojemu je diskriminacija po nacionalnoj osnovi postala normalna i poželjna stvar", saopšteno je iz Ujedinjene.</p>
<p>Dodaju da su "zarobljenost u bivšim vremenima i pokušaj da se prepere vlastita biografija izgledali su mučno i jadno."</p>
<p>"Jedino je bilo mučnije pratiti novinarku javnog TV servisa koja je djelovala kao podstrekač Đukanovićeve zaboravnosti. Konstatacije su zvučale partijski a profesionalnost je zaboravljena. Intervju, ili monolog, bio bi mnogo orginalniji da novinarka nije ni prisustvovala. Đukanovićeve ocjene o aktuelnom političkom i ekonomskom  trenutku su bile kampanjaške, sloganske, neutemeljene i lične. Javni servis duguje izvinjenje javnosti zašto je dopustio partijsku predstavu i besplatan marketing DPS-u pod plaštom gostovanja Predsjednika Crne Gore u emisiji Intervju. Ili izvinjenje ili uplatnicu na kojoj bi se vidjelo da je Đukanović platio svaki cent svog partijskog marketinga u udarnom terminu", kazali su iz Ujedinjene Crne Gore.</p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/1004206">
    <input type='hidden' name='csrfmiddlewaretoken' value='FEUB1HiNR5u71bwUBBKkvyRK1OlmKHWr' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star marked">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star marked">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star marked">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star marked">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star marked">5</a>
    
    </p>
    <strong class="score">5</strong>
    <span class="votes">(3 glasova)</span>
</form>
                                    </div>


                                    <div class="comm_policy_creative">
                                        <div id='divVijestimeC2End'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeC2End'); });
    </script>
</div>

                                    </div>


                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Nije dozvoljeno postavljanje eksternih URL-ova u komentarima!</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags vijesti cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/crna-gora-171">Crna Gora</a>
    </li>

    <li class="tag_item">
        <a href="/tag/milo-dukanovic-177">Milo Đukanović</a>
    </li>

    <li class="tag_item">
        <a href="/tag/ujedinjena-crna-gora-152343">Ujedinjena Crna Gora</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            


                            <div class="comm_box border_top">

                                

                                


                                
                                


                                    <h3 class="blue">Izdvojeni komentari  <span class="comment_number">Komentara: 1</span></h3>


                                    <ul class="comments_selection_tab cf">
                                        <li class="comments_selection_tab__item">
                                            <a href="" class="comments_selection_tab__link js_comments_default active">Najpopularniji</a>
                                        </li>
                                        <li class="comments_selection_tab__item">
                                            <a href="" class="comments_selection_tab__link js_comments_new">Najnoviji</a>
                                        </li>
                                    </ul>

                                    <div class="js_comments_box_default cf">
                                        





<ul class="comm_list cf">
    
    

    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">OK</span>
            <span class="comm_list__date">16 minuta</span>
            <div class="comm_list__post">Male srpske partije u CG treba da se ujedine...</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3554798">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">1</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

</ul>

    


                                    </div>

                                    <div class="js_comments_box_new cf" style="display: none;">
                                        





<ul class="comm_list cf">
    
    

    

    <li class="comm_list__item cf">
        <div class="comm_list__body">
            <span class="comm_list__nick">OK</span>
            <span class="comm_list__date">16 minuta</span>
            <div class="comm_list__post">Male srpske partije u CG treba da se ujedine...</div>
        </div>

        <div class="comm_reply cf">

            <span class="left">
                
                
            </span>

            <span class="right">

            

            </span>

            <span class="right cf">
                
<ul class="nav nav-pills" id="post_vote_3554798">

  <li><span class="badge pull-right">1</span></li>
  <li><span class="badge pull-right">1</span></li>

</ul>
            </span>
         </div>

        

    </li>
    

</ul>

    


                                    </div>

                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/udes-na-bulevaru-u-budvi-dvije-osobe-teze-povrijedene-1004126" title="Udes na bulevaru u Budvi: Dvije osobe teže povrijeđene ">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/19/2a/192a1f577afeafe4ac16ac1764ba6524.jpg" alt="udes Budva" />


                        
                            <span class="video_marker small"></span>
                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">SUDAR TAKSIJA I &quot;GOLFA&quot;</strong>
                        <h2 class="title s_02">Udes na bulevaru u Budvi: Dvije osobe teže povrijeđene </h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 21</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/srpski-policajac-ranio-maloljetnog-rozajca-na-granici-1003988" title="Srpski policajac ranio maloljetnog Rožajca na granici?">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/53/df/53df5e4fb4530489c9943e505fb02610.jpg" alt="Policajac" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">SUĐENJE POČINJE U PETAK</strong>
                        <h2 class="title s_02">Srpski policajac ranio maloljetnog Rožajca na granici?</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 80</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/vukoticu-pritvor-do-30-dana-vracar-bio-pod-blokadom-1003882" title="Vukotiću pritvor do 30 dana, Vračar bio pod blokadom">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/7b/4d/7b4d43a4fa7d343cfcca39a4a687e354.jpg" alt="Jovan Vukotić" />


                        
                            <span class="video_marker small"></span>
                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">OSUMNJIČEN ZA FALSIFIKOVANJE ISPRAVA</strong>
                        <h2 class="title s_02">Vukotiću pritvor do 30 dana, Vračar bio pod blokadom</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 19</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/erogen-brajovic-mafijas-i-politicar-crna-gora-ce-mu-suditi-u-odsustvu-1004063" title="Erogen Brajović mafijaš i političar, Crna Gora će mu suditi u odsustvu">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/80/63/80631fc03a8aae1f86f3cb5b6b19c597.jpg" alt="Erogen Brajović" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">BLIZAK GRADONAČELNIKU TIRANE</strong>
                        <h2 class="title s_02">Erogen Brajović mafijaš i političar, Crna Gora će mu suditi u odsustvu</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 27</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    
        <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/techno/vijesti-video-sta-plastika-iz-okeana-moze-da-napravi-jednoj-kornjaci-1004167" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/e0/3c/e03c3256322ae9867bfcb1f4e77f70b8.jpg" alt="VIJESTI VIDEO Šta plastika iz okeana može da napravi jednoj kornjači " class="response_img" data-large="/media/cache/f1/e2/f1e21234b3326970ac189ae2dc4733d0.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">SVE VEĆI PROBLEM </strong>
            <h2 class="title">VIJESTI VIDEO Šta plastika iz okeana može da napravi jednoj kornjači </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/ako-mislite-da-je-vama-tesko-dok-putujete-na-posao-pogledajte-ovo-1004137" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/e4/52/e45216cdaf98d7fe857e42f15c8eb840.jpg" alt="Ako mislite da je vama teško dok putujete na posao, pogledajte ovo " class="response_img" data-large="/media/cache/2a/9a/2a9a25863eeda353d4773ba838e2d3d8.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">OBIČNO JUTRO U TOKIJU</strong>
            <h2 class="title">Ako mislite da je vama teško dok putujete na posao, pogledajte ovo </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/ovo-je-snazna-oluja-koja-moze-da-vas-ubije-prijete-i-katastrofalne-poplave-1004133" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/8d/12/8d12cb34d5e4c9b5d146a2b4b45b6758.jpg" alt="&quot;Ovo je snažna oluja koja može da vas ubije&quot;: Prijete i katastrofalne poplave" class="response_img" data-large="/media/cache/75/20/75207ad665c20bd81d00e9df4dfed404.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">OPASNA I NEPREDVIDIVA FLORENS</strong>
            <h2 class="title">&quot;Ovo je snažna oluja koja može da vas ubije&quot;: Prijete i katastrofalne poplave</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/zivot/mogu-li-ova-pomagala-olaksati-zivot-osobama-sa-invaliditetom-1004116" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/c2/e1/c2e1f62087bcab1fc1dc850a265419ea.jpg" alt="Mogu li ova pomagala olakšati život osobama sa invaliditetom? " class="response_img" data-large="/media/cache/8e/94/8e9480e69c2d08ba50c575a75b7817de.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">ZA LAKŠU SVAKODNEVNICU</strong>
            <h2 class="title">Mogu li ova pomagala olakšati život osobama sa invaliditetom? </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/duh-japana-u-italiji-u-rimu-priredena-predstava-gejsi-1004119" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/64/c0/64c0bc11abc2b2338661333b0b0c4903.jpg" alt="Duh Japana u Italiji: U Rimu priređena predstava Gejši" class="response_img" data-large="/media/cache/2f/4f/2f4f51fed54975913bc66979dcb90899.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">JEDINSTVENI TRENUCI JAPANSKE KULTURE</strong>
            <h2 class="title">Duh Japana u Italiji: U Rimu priređena predstava Gejši</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/zivot/zabrinjavajuci-podaci-szo-broj-oboljelih-od-kancera-raste-za-cetiri-miliona-1004106" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/d5/ff/d5ff096dec6af13f50dd84aa175f9bfe.jpg" alt="Zabrinjavajući podaci SZO: Broj oboljelih od kancera raste za četiri miliona?" class="response_img" data-large="/media/cache/c8/a6/c8a642dea22c3c117b2e24697b7324f8.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">OPAKA BOLEST</strong>
            <h2 class="title">Zabrinjavajući podaci SZO: Broj oboljelih od kancera raste za četiri miliona?</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/kumare-i-kasno-poznanstvo-fora-je-da-misle-da-nekoga-znamo-1004092" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/e6/8f/e68f85ffe2b61a84f52b8ecd33cf934b.jpg" alt="Kumare i &quot;kasno poznanstvo&quot;: Fora je da misle da nekoga znamo " class="response_img" data-large="/media/cache/01/c9/01c931842ba4b3f6f84850a0aa193af4.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">DIDO I MIGA</strong>
            <h2 class="title">Kumare i &quot;kasno poznanstvo&quot;: Fora je da misle da nekoga znamo </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/florens-sve-blize-prijete-poplave-i-obilne-kise-u-opasnosti-deset-miliona-ljudi-1004120" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/69/d7/69d76ab32a763957f04bc3164737d69f.jpg" alt="Florens sve bliže: Prijete poplave i obilne kiše, u opasnosti deset miliona ljudi " class="response_img" data-large="/media/cache/3f/3a/3f3ad37e07cc2551d9d4e6bb2d655bba.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;UDARI NEĆE BITI BLAGI&quot;</strong>
            <h2 class="title">Florens sve bliže: Prijete poplave i obilne kiše, u opasnosti deset miliona ljudi </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/dize-formu-u-teretani-stalone-i-u-73-godini-spreman-za-ramba-1004112" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/73/8e/738e7c06f8651536b6b4d8d1e47b53a4.jpg" alt="Diže formu u teretani: Stalone i u 73. godini spreman za Ramba " class="response_img" data-large="/media/cache/79/fe/79feb05cca1945b8218b5483e60bc646.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;DOBRO DOŠLI U DŽUNGLU&quot;</strong>
            <h2 class="title">Diže formu u teretani: Stalone i u 73. godini spreman za Ramba </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/kad-stigne-porudzbina-sa-interneta-zarazni-smijeh-godpode-ce-vam-uljepsati-dan-1004095" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/93/a1/93a179bc2608877de0fb5a4e39bb8ee8.jpg" alt="Kad stigne porudžbina sa interneta: Zarazni smijeh godpođe će vam uljepšati dan " class="response_img" data-large="/media/cache/b7/c8/b7c846d28445cc2229ef851704cbb5ee.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">OVOME SE NIJE NADALA</strong>
            <h2 class="title">Kad stigne porudžbina sa interneta: Zarazni smijeh godpođe će vam uljepšati dan </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/moze-li-ovaj-sistem-pomoci-policiji-da-brze-rijesi-slucajeve-ubistava-1004071" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/3e/67/3e670ef3c4fb296804a38d4182ca9e97.jpg" alt="Može li ovaj sistem pomoći policiji da brže riješi slučajeve ubistava?" class="response_img" data-large="/media/cache/9d/d6/9dd66dde62f351b95b2e0f29bc57141f.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">MODERNA TEHNOLOGIJA ZA EFIKASNOST</strong>
            <h2 class="title">Može li ovaj sistem pomoći policiji da brže riješi slučajeve ubistava?</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/zivot/zalivanje-cvijecai-jos-nekog-1004101" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/0d/2b/0d2b4c6312ba1daf0a9b7cf199f07c91.jpg" alt="Zalivanje cvijeća...i još nekog" class="response_img" data-large="/media/cache/0b/85/0b85725e2d7498a800094bc22502c27c.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">LJETNJE OSVJEŽENJE</strong>
            <h2 class="title">Zalivanje cvijeća...i još nekog</h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
