<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZEAxbXRJBCFxcZ1dZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":312}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script type="text/javascript">
        /* Deep Media Analytics (c) 2018-02-20 v2.2.3 */
        !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

        var deep = DeepTrack.track("DuuaYPVDkY8H", "o8qhHcJaM2plYsOVTEQsWuqL");
        deep();
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>Ulcinj: Državljanka Srbije osumnjičena za pokušaj ubistva - Vijesti.me</title>

    
    
    
    

    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20180716">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/vijesti/ulcinj-drzavljanka-srbije-osumnjicena-za-pokusaj-ubistva-1009316" />
<meta property="twitter:title" content="Ulcinj: Državljanka Srbije osumnjičena za pokušaj ubistva" />
<meta property="twitter:description" content="     " />
    <meta property="twitter:image" content="http://www.vijesti.me/media/cache/64/84/6484aed54daabf465ce7c14c18b9c92d.jpg" />

    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="Ulcinj: Državljanka Srbije osumnjičena za pokušaj ubistva" />
<meta property="og:url" content="http://www.vijesti.me/vijesti/ulcinj-drzavljanka-srbije-osumnjicena-za-pokusaj-ubistva-1009316" />
    <meta property="og:image" content="http://www.vijesti.me/media/cache/64/84/6484aed54daabf465ce7c14c18b9c92d.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="     " />



    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Crna hronika']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Vijesti']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti active">
            <a href="/vijesti/">Vijesti  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li><a href="/politika/">Politika</a>
            </li>
            <li><a href="/drustvo/">Društvo</a>
            </li>
            <li><a href="/ekonomija/">Ekonomija</a>
            </li>
            <li class="active"><a href="/crna-hronika/">Crna hronika</a>
            </li>
            <li><a href="/ombudsman/">Ombudsman</a>
            </li>
            <li><a href="/nasa-uprava/">Naša uprava</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        
        <li class="svijet">
            <a href="/svijet/">Svijet  </a>
            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport">
            <a href="/sport/">Sport  </a>
            
        </li>
        
        <li class="caffe">
            <a href="/caffe/">Caffe  </a>
            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum">
            <a href="/forum/">Forum  </a>
            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">19°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-03"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        <div class="section_heading cf ">
    <h2 class="section_heading_title">
         SVAĐA U KAMPU NA VELIKOJ PLAŽI
    </h2>
    <div class="article_controls right cf">
        
        <div class="meta">
            <a href="#" class="print print_article"></a>
        </div>
        <span class="posted right">22.10.2018 11:28</span>
    </div>
</div>
                    

                    


                    <article class="detail_view">

                        <h1>Ulcinj: Državljanka Srbije osumnjičena za pokušaj ubistva</h1>
                        <p class="lead">     </p>
                        <!-- <a href="/vijesti/ulcinj-drzavljanka-srbije-osumnjicena-za-pokusaj-ubistva-1009316">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>243</strong> <span>pregleda</span></p>
		<p class="comm"><strong>0 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/d4/35/d4352d4a8ab16dad4f9f0a06d99f64e0.jpg">

                                    

                                    

<img src="/media/cache/b4/08/b408ddc4d601b1d7c557501b4bc70120.jpg" alt="Ulcinj: Državljanka Srbije osumnjičena za pokušaj ubistva" class="response_img" />

                                </a>

                                

                            </figure>

                        


                        <div class="credits cf">

                            
                                <figure class="credits__img_block">
                                    
                                        
                                            
                                                
                                                    

<img src="/media/cache/84/d4/84d4f04d343784d841514679ea6a80a8.jpg" alt="Vijesti online" />

                                                
                                            
                                        
                                    
                                </figure>
                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Shutterstock.com
                            </span>
                            

                            
                                <span class="credits__author">
                                
                                    
                                        
                                            <strong>Autor:</strong>
                                        
                                        <a href="/autori/vijesti-online-1/profil">Vijesti online</a>
                                    
                                
                            </span>
                            

                        </div>

                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/vijesti/ulcinj-drzavljanka-srbije-osumnjicena-za-pokusaj-ubistva-1009316',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/vijesti/ulcinj-drzavljanka-srbije-osumnjicena-za-pokusaj-ubistva-1009316" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/vijesti/ulcinj-drzavljanka-srbije-osumnjicena-za-pokusaj-ubistva-1009316" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/vijesti/ulcinj-drzavljanka-srbije-osumnjicena-za-pokusaj-ubistva-1009316" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-10-22 11:35:37) -->
                                        <p>Policija tvrdi da je riješila pokušaj ubistva u Ulcinju i uhapsila državljanku Srbije D.K. (35).</p>
<p>Kako je saopšteno iz Uprave policije sumnja se da je D.K. pokušala da ubije državljanina Srbije E.D. (66).</p>


<div class="banner">
    <div id='divVijestimeInArticle'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeInArticle'); });
    </script>
</div>

</div>

<p>"Službenici Dežurne službe OB Ulcinj su, 21.10.2018. godine oko 20,30 časova, obaviješteni od strane dežurnog ljekara Hitne medicinske pomoći Doma zdravlja Ulcinj da je na ukazivanje pomoći doveden E.D, a da je povrede zadobio ubodom noža u predjelu vrata, nakon čega je lice hitno transportovano u Opštu bolnicu u Baru radi dalje hospitalizacije. Kriminalističkom obradom i operativnim radom službenici OB Ulcinj su došli do sumnje da je ovo krivično djelo počinila D.K.", saopšteno je iz Uprave policije</p>
<p>Sumnja se da je D.K. ovo krivično djelo počinila sinoć u Safari kampu na Velikoj plaži oko 19.30 časova, na način što je nakon kratke prepirke i svađe napala E.D. kuhinjskim nožem i nanijela mu ubodnu ranu dubine 2 cm u predjelu vrata.</p>
<p>Osumnjičena je brzo pronađena i uhapšena.</p>
<p>Službenici OB Ulcinj su sa lica mjesta izuzeli tragove i nož dužine 19 cm.</p>
<p>O događaju je obaviješten državni tužilac u VDT u Podgorici koji je naložio da se D.K. liši slobode i da mu se privede uz krivičnu prijavu zbog osnovane sumnje da je počinila krivično djelo ubistvo u pokušaju.</p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/1009316">
    <input type='hidden' name='csrfmiddlewaretoken' value='cl0q5Uz002l1moTlJPI66rZmqjnKyvlM' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star ">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star ">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star ">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star ">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star ">5</a>
    
    </p>
    <strong class="score">0</strong>
    <span class="votes">(0 glasova)</span>
</form>
                                    </div>


                                    <div class="comm_policy_creative">
                                        <div id='divVijestimeC2End'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeC2End'); });
    </script>
</div>

                                    </div>


                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Nije dozvoljeno postavljanje eksternih URL-ova u komentarima!</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags vijesti cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/ulcinj-44">Ulcinj</a>
    </li>

    <li class="tag_item">
        <a href="/tag/velika-plaza-5201">Velika plaža</a>
    </li>

    <li class="tag_item">
        <a href="/tag/ulcinj-policija-88437">Ulcinj policija</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            

                            <div id="midasWidget__384"></div>
                            <script src="http://cdn.midas-network.com/Widget/IndexAsync/1?portalWidgetId=384" type="text/javascript"></script>

                            <div class="comm_box border_top">

                                

                                


                                
                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/podgorica-eksplozija-u-blizini-kuce-scepanovica-1009142" title="Podgorica: Eksplozija u blizini kuće Šćepanovića">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/0b/d5/0bd513d3ec90feb531a7bc253aa7f5a7.jpg" alt="eksplozija, bomba, dinamit, eksploziv" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">KONSTATOVANA MANJA OŠTEĆENJA</strong>
                        <h2 class="title s_02">Podgorica: Eksplozija u blizini kuće Šćepanovića</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 3</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/barani-stitili-borove-utrcali-na-gradiliste-da-zastite-stabla-1009042" title="Barani štitili borove: Utrčali na gradilište da zaštite stabla">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/ae/62/ae62a13b1f026bcd2a940264a88c3ff8.jpg" alt="protest Bar" />


                        
                            <span class="video_marker small"></span>
                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">PROTIV UNIŠTAVANJA ŠKOLSKOG DVORIŠTA</strong>
                        <h2 class="title s_02">Barani štitili borove: Utrčali na gradilište da zaštite stabla</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 41</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/niksic-lovac-preminuo-u-petrovicima-1009213" title="Nikšić: Lovac preminuo u Petrovićima">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/4e/e9/4ee9d5c839e44f1e381fb7b0d2d5e676.jpg" alt="Lovac, lov" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">NESREĆA U LOVU</strong>
                        <h2 class="title s_02">Nikšić: Lovac preminuo u Petrovićima</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 12</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/ceca-se-uknjizila-na-stan-dobijen-od-arkana-1009172" title="Ceca se uknjižila na stan dobijen od Arkana">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/ad/08/ad08959a53a46d5753a399baad23ae65.jpg" alt="Ceca stan, Arkan stan" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">NEKRETNINA U BEČIĆIMA</strong>
                        <h2 class="title s_02">Ceca se uknjižila na stan dobijen od Arkana</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 13</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    
        <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/svijet/foto-kraljica-elizabeta-u-posjeti-njujorku-1009265" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/a0/c3/a0c33b51e77e5ac7aa08873a57f36960.jpg" alt="FOTO &quot;Kraljica Elizabeta&quot; u posjeti Njujorku" class="response_img" data-large="/media/cache/3c/e0/3ce0617240542ce05250618087c754fd.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NAJVEĆI BROD KRALJEVSKE RATNE MORNARICE</strong>
            <h2 class="title">FOTO &quot;Kraljica Elizabeta&quot; u posjeti Njujorku</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/preko-2000-ovaca-zamijenilo-saobracaj-i-preuzelo-srce-madrida-1009238" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/51/f3/51f3fb6fe6983bcefa2acf07578f7251.jpg" alt="Preko 2.000 ovaca zamijenilo saobraćaj i preuzelo &quot;srce&quot; Madrida" class="response_img" data-large="/media/cache/6c/ca/6cca2964c169bd553c8f6e34797d42d7.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;MIGRACIONA FEŠTA&quot;</strong>
            <h2 class="title">Preko 2.000 ovaca zamijenilo saobraćaj i preuzelo &quot;srce&quot; Madrida</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/nemojte-biti-kao-ovaj-zeko-hidratacija-je-vazna-1009225" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/55/97/55974719af3a0bcf7510ecc2cdc2ecf7.jpg" alt="Nemojte biti kao ovaj zeko: Hidratacija je važna " class="response_img" data-large="/media/cache/69/1c/691cc0b77dbcd9fcff4547bd52c8abac.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NEKO JE MALO ŽEDAN</strong>
            <h2 class="title">Nemojte biti kao ovaj zeko: Hidratacija je važna </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/korist-od-izgradnje-mhe-na-cijevni-imace-samo-privilegovani-pojedinci-1009076" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/7a/e9/7ae9c4ab8c18935a8b3ca600b5ae3339.jpg" alt="&quot;Korist od izgradnje mHE na Cijevni imaće samo privilegovani pojedinci&quot;" class="response_img" data-large="/media/cache/55/d5/55d5603244caa01e1537a3326541012a.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PROTEST U KANJONU</strong>
            <h2 class="title">&quot;Korist od izgradnje mHE na Cijevni imaće samo privilegovani pojedinci&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/kad-ti-se-ide-napolje-a-ne-daju-ti-1009071" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/26/b9/26b94c737be050a53fc2828a68723d54.jpg" alt="Kad ti se ide napolje, a ne daju ti " class="response_img" data-large="/media/cache/7f/15/7f15faf23506454b556d54807b641930.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">TUGA NA PROZORU</strong>
            <h2 class="title">Kad ti se ide napolje, a ne daju ti </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/sport/burna-zavrsnica-dosudio-penal-pa-nakon-tuce-povukao-odluku-domaci-ipak-stigli-do-pobjede-1009027" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/78/db/78db4f1f53a9e4e85ce3e36e7f5c7a7c.jpg" alt="Burna završnica: Dosudio penal, pa nakon tuče povukao odluku, domaći ipak stigli do pobjede" class="response_img" data-large="/media/cache/b1/01/b101105c4a22e14c6bc0760e4b3fff98.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NESVAKIDAŠNJE SCENE U LIBANU</strong>
            <h2 class="title">Burna završnica: Dosudio penal, pa nakon tuče povukao odluku, domaći ipak stigli do pobjede</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/tvist-godine-pogledajte-zbog-cega-su-baba-i-djed-zvijezde-podijuma-1009025" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/a1/2b/a12bd258514902a9f5e2eeec51377008.jpg" alt="Tvist godine: Pogledajte zbog čega su baba i djed zvijezde podijuma" class="response_img" data-large="/media/cache/e0/9a/e09a8a3ab387e302c062f3cc6c332c4f.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">DOMINACIJA NA VESELJU</strong>
            <h2 class="title">Tvist godine: Pogledajte zbog čega su baba i djed zvijezde podijuma</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/povratak-u-proslost-kad-turisti-postanu-veslaci-anticke-galije-1009017" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/1a/b8/1ab8db845760e5f0025a9242a4d27bb6.jpg" alt="Povratak u prošlost: Kad turisti postanu veslači antičke galije" class="response_img" data-large="/media/cache/8b/eb/8beb4e4e2765ca64baecd28c9b8e9704.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;OLIMPIJAS&quot; RESTAURIRAN 2015. GODINA</strong>
            <h2 class="title">Povratak u prošlost: Kad turisti postanu veslači antičke galije</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/zivot/video-prica-hirurske-metode-u-borbi-protiv-gojaznosti-1009005" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/a7/82/a782049a3a6ab4621dcfc0d73d521a9c.jpg" alt="VIDEO PRIČA Hirurške metode u borbi protiv gojaznosti" class="response_img" data-large="/media/cache/d1/c1/d1c1735a059328889ebed7d57b367faf.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">KAKO SMANJITI RIZIK OD SRČANOG UDARA</strong>
            <h2 class="title">VIDEO PRIČA Hirurške metode u borbi protiv gojaznosti</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/izgradnja-prioritetne-dionice-ce-kasniti-nurkovic-ne-igramo-utakmicu-s-rokom-1008937" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/bf/c7/bfc7eb2910cb9790adc8af64bc17602d.jpg" alt="Izgradnja prioritetne dionice će kasniti, Nurković: Ne igramo utakmicu s rokom" class="response_img" data-large="/media/cache/84/b5/84b5081344835889cdd5260661cdfbb1.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">MINISTAR TVRDI DA SE INSISTIRA NA DOSLJEDNOJ PRIMJENI UGOVORA</strong>
            <h2 class="title">Izgradnja prioritetne dionice će kasniti, Nurković: Ne igramo utakmicu s rokom</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/pogledajte-putin-provozao-svoju-mocnu-limuzinu-po-stazi-formule-1-1008870" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/f0/08/f008bf25a2ba088a93a506fb5d0e1619.jpg" alt="Pogledajte: Putin provozao svoju moćnu limuzinu po stazi Formule 1 " class="response_img" data-large="/media/cache/63/53/6353d51a8af9758df2202b44edd29bdc.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">BOGATI VOZNI PARK</strong>
            <h2 class="title">Pogledajte: Putin provozao svoju moćnu limuzinu po stazi Formule 1 </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/techno/video-prica-sajam-naprednih-tehnologija-u-japanu-1008751" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/38/c8/38c820dd51a15afb690824f7acd13deb.jpg" alt="VIDEO PRIČA: Sajam naprednih tehnologija u Japanu" class="response_img" data-large="/media/cache/08/37/08373d5d274ba91c93b4c5a8c749e010.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">POGLEDAJTE KAKO IZGLEDA BLISKA BUDUĆNOST</strong>
            <h2 class="title">VIDEO PRIČA: Sajam naprednih tehnologija u Japanu</h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
