<!DOCTYPE html>





<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"7e3873fcb0","agent":"","transactionName":"Zl0DYRNQV0tVVUIPCl8XJ0APUk1RW1gZFRFISghUAlxKFldZWBIAX0xPQwhUTksOd0QSDFJUBGMIVE4WU1NC","applicationID":"7497462","errorBeacon":"bam.nr-data.net","applicationTime":192}</script>
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" name="viewport">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF3GVZ5');</script>
    <!-- End Google Tag Manager -->

    <!-- Deep Attention -->
    <script>
        /* Deep Media Analytics (c) 2018-01-02 v2.0.0 */
        !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l=i[a];return l?(e=l[0],c&&(l[5]=c)):(i[a]=l=[0,f=[],g=[],j=[],k=[],c],l[0]=e=b(l,a,f,1),e.event=b(l,a,g,2,e),e.transform=b(l,a,j,3,e),e.newpage=b(l,a,k,4,e),e.hash=h.hash,e.options=d||{}),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();

        var deep = DeepTrack.track("X8MNN0hETtkt", "o8qhHcJaM2plYsOVTEQsWuqL");
    </script>

    <!-- Twitter intents -->
    <script type="text/javascript">
        window.twttr = (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
          if (d.getElementById(id)) return t;
          js = d.createElement(s);
          js.id = id;
          js.src = "https://platform.twitter.com/widgets.js";
          fjs.parentNode.insertBefore(js, fjs);

          t._e = [];
          t.ready = function(f) {
            t._e.push(f);
          };

          return t;
        }(document, "script", "twitter-wjs"));
    </script>

    <title>Ustav mu brani spajanje fotelja - Vijesti.me</title>

    
    
    

    <link rel="icon" type="image/x-icon" href="/static/img/favicon.ico" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/static/apple-touch-icon-57x57-precomposed.png">


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="/static/css/style.css?bust=20170427">






<!-- script type="text/javascript" src="/static/jwplayer/jwplayer.js?bust=20151120"></script -->
<script type="text/javascript" src="/static/js/jwplayer-7.12.2/jwplayer.js"></script>
<script type="text/javascript" src="/static/js-built/scripts.min.js?bust=20170308"></script>


    
        <link href="/feeds/latest" rel="alternate" type="application/rss+xml" title="Najnovije - Vijesti.me" />
    

    
    
    
    

<meta property="twitter:site" content="@vijestime"/>
<meta property="twitter:site:id" content=""/> 
<meta property="twitter:card" content="summary"/>
<meta property="twitter:url" content="http://www.vijesti.me/vijesti/ustav-mu-brani-spajanje-fotelja-975185" />
<meta property="twitter:title" content="Ustav mu brani spajanje fotelja" />
<meta property="twitter:description" content="Gazivoda i Sekulić navode da je Pejović prekršio Ustavnu zabranu da članovi Vlade istovremeno budu i ambasadori" />
<meta property="twitter:image" content="http://www.vijesti.me/media/cache/d8/4a/d84ab87c5b821c160d0a7dec016507ee.jpg" />
    

<meta property="fb:page_id" content="172553636099519" />
<meta property="og:title" content="Ustav mu brani spajanje fotelja" />
<meta property="og:url" content="http://www.vijesti.me/vijesti/ustav-mu-brani-spajanje-fotelja-975185" />
<meta property="og:image" content="http://www.vijesti.me/media/cache/d8/4a/d84ab87c5b821c160d0a7dec016507ee.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Gazivoda i Sekulić navode da je Pejović prekršio Ustavnu zabranu da članovi Vlade istovremeno budu i ambasadori" />


    


    
        <!-- 
    Site: www.vijesti.me
    Position code: master_ros (ROS - Master ROS) 
    Objects: N/A
    Status: Active
    
--> 

    
        
            <script>

var size = getSize();

if (size == "display" || size == "display_large"){
    ado.master({id: "DlDqOpZF4yX88nKJnlYdFM71oUnJtEdUoNG6zqgQXc7.z7", server: "si.adocean.pl" });
} else if (size == "tablet") {
    ado.master({id: "iuMKx5QVoyIp2IzfyU2mEcunL5kDkk7fwLMRm69jfm7.q7", server: "si.adocean.pl" });
} else if (size == "mobile") {
    ado.master({id: "NpHw1qOj1xwKbY0P22fnMOAcE8D.XfJm1oHJOh.1Z.r.57", server: "si.adocean.pl" });
}
</script>
        
    


    

    
    
        <script type='text/javascript'>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {

        var platform = "mobile";
        if ( window.innerWidth >= 1050 ) { platform = 'desktop'; }
        else if ( window.innerWidth < 1050 && window.innerWidth >= 750 ) { platform = 'tablet'; }

        var dfp_slots = [];


    
        var mapping1 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [728, 90])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[1] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Header', [[300, 50], [300, 150], [320, 50]], 'divVijestimeArticleHeader').defineSizeMapping(mapping1).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "header");
        
    

    
        var mapping2 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[2] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Top', [300, 250], 'divArticleRectangleTop').defineSizeMapping(mapping2).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle");
        
    

    
        var mapping3 = googletag.sizeMapping()
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .addSize([1050, 480], [[300, 600], [300, 250]])
            .build();
        
        dfp_slots[3] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Half_Page', [300, 600], 'divArticleHalfPage').defineSizeMapping(mapping3).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "halfpage");
        
    

    
        
        dfp_slots[4] = googletag.defineSlot('/3495036/Vijesti.me_C2_inArticle', [300, 50], 'divVijestimeInArticle').setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "fold_300x124");
        
    

    
        var mapping5 = googletag.sizeMapping()
            .addSize([1050, 480], [[300, 250], [300, 186]])
            .addSize([750, 200], [[300, 100], [320, 100]])
            .addSize([320, 400], [[320, 50], [300, 150], [300, 100], [300, 50], [320, 100]])
            .build();
        
        dfp_slots[5] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Rectangle_Bottom', [[300, 250], [300, 100], [300, 50]], 'divArticleRectangleBottom').defineSizeMapping(mapping5).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_bottom");
        
    

    
        var mapping6 = googletag.sizeMapping()
            .addSize([1050, 480], [1680, 1050])
            .build();
        
        dfp_slots[6] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Background_OutOfPage', 'divArticleBackground').addService(googletag.pubads()).setTargeting("position", "background");
        
    

    
        var mapping7 = googletag.sizeMapping()
            .addSize([320, 400], [1, 1])
            .build();
        
        dfp_slots[7] = googletag.defineOutOfPageSlot('/3495036/Vijesti.me_Clanak_Floater_OutOfPage', 'divArticleFloater').addService(googletag.pubads()).setTargeting("position", "floater");
        
    

    
        var mapping8 = googletag.sizeMapping()
            .addSize([750, 200], [468, 60])
            .addSize([1050, 480], [970, 250])
            .addSize([320, 400], [[300, 50], [320, 50]])
            .build();
        
        dfp_slots[8] = googletag.defineSlot('/3495036/Vijesti.me_Clanak_Ispod_navigacije', [970, 250], 'divVijestimeArticleIspodNavigacije').defineSizeMapping(mapping8).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "ispod_navigacije");
        
    

    
        var mapping9 = googletag.sizeMapping()
            .addSize([1050, 480], [300, 250])
            .addSize([750, 200], [300, 250])
            .addSize([320, 400], [300, 250])
            .build();
        
        dfp_slots[9] = googletag.defineSlot('/3495036/Vijesti.me_Naslovnica_Rectangle_Top', [[300, 250], [300, 600]], 'divHomeRectangleTop').defineSizeMapping(mapping9).setCollapseEmptyDiv(true, true).addService(googletag.pubads()).setTargeting("position", "rectangle_top");
        
    


        googletag.pubads().setTargeting("platform", platform).setTargeting("layout", "section").setTargeting("section", "politika");

        

        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });
</script>

    




    </head>

    <body class="" id="">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF3GVZ5"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <!-- Facebook API -->
        <script type="text/javascript">
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : '103384850033179',
                    xfbml      : true,
                    version    : 'v2.5'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-19216859-3']);
    
    
        
            _gaq.push(['_setPageGroup', '2', 'Politika']);
        

        
            _gaq.push(['_setPageGroup', '1', 'Vijesti']);
        
    

    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=172316116138396&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <script type="text/javascript">deep();</script>

        <div class="wallpaper_zone">
            <div id="advl_background_container">
                <div style="position:fixed; top:30px; left:50%; width:1680px; height:1050px; z-index:0; margin-left:-840px;" id="advl_background_flcontent">
                
    
    <div id='divArticleBackground'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleBackground'); });
    </script>
</div>


                </div>
            </div>
        </div>

        
        <header id="page_head">

            <div class="inner_p_block cf">

                <h1 class="brand">
                    <a href="/">
                        <img src="/static/img/logo_20_godina.svg" alt="Vijesti online" />
                    </a>
                </h1>

                <div class="header_promo_container">
                    <div class="header_promo">
                        
    
    <div id='divVijestimeArticleHeader'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleHeader'); });
    </script>
</div>


                    </div>
                </div>

            </div>

        </header>
        

        
            <div id="mobile_menu_left">

                <div id="page_nav" class="">

                    <div class="page_wrap_nav">

                        

                        <div class="inner_p_block cf">

                            <div class="promo_label promo_label--navigation">
                                


    
        <a href="http://gastro.vijesti.me/" target="_blank">
            

<img src="/media/cache/3b/16/3b1608ca111a97095901bfe6041046ca.jpg" alt="Gastro naslovna" />

        </a>
    


                            </div>

                            <form method="get" action="/trazi/" class="nav_search">
                                <div class="wrap">
                                    <fieldset>
                                        <label>Pretraži</label>
                                        <input type="text" class="txt" placeholder="Pretraži" name='q'/>
                                        <input type="submit" class="btn" value="Traži" />
                                    </fieldset>
                                </div>
                            </form>

                            
    
        
            
                

<nav class="main_nav">

    <ul>
        <li class="home"><a href="/">Naslovnica</a>
        </li>

        
        <li class="vijesti active">
            <a href="/vijesti/">Vijesti  </a>
            
                <div class="sub_nav">
    <div class="inner_p_block">
        <ul>
            <li class="active"><a href="/politika/">Politika</a>
            </li>
            <li><a href="/drustvo/">Društvo</a>
            </li>
            <li><a href="/ekonomija/">Ekonomija</a>
            </li>
            <li><a href="/crna-hronika/">Crna hronika</a>
            </li>
            <li><a href="/ombudsman/">Ombudsman</a>
            </li>
            <li><a href="/nasa-uprava/">Naša uprava</a>
            </li>
        </ul>
    </div>
</div>

            
        </li>
        
        <li class="svijet">
            <a href="/svijet/">Svijet  </a>
            
        </li>
        
        <li class="tech">
            <a href="/techno/">Sci/Tech  </a>
            
        </li>
        
        <li class="sport">
            <a href="/sport/">Sport  </a>
            
        </li>
        
        <li class="caffe">
            <a href="/caffe/">Caffe  </a>
            
        </li>
        
        <li class="zivot">
            <a href="/zivot/">Život  </a>
            
        </li>
        
        <li class="tv">
            <a href="/tv/">TV Vijesti  </a>
            
        </li>
        
        <li class="eu">
            <a href="/eu-vijesti/">EU vijesti  </a>
            
        </li>
        
        <li class="kultura">
            <a href="/art/">Kultura  </a>
            
        </li>
        
        <li class="forum">
            <a href="/forum/">Forum  </a>
            
        </li>
        

        <script>
            $( document ).ready(function() {
                $('.sub_nav a[href^="/m-tech/"]').addClass('m_tech_nav');
            });
        </script>

    </ul>
</nav>

            
        
    


                            
    <div class="weather_widget">
        <a class="weather_widget__link cf" href="/vremenska-prognoza/">
            <span class="weather_widget__temp">7°</span>
            <span class="weather_widget__holder">
                <span class="weather_widget__icon icon-01"></span>
            </span>
            <span class="weather_widget__place">Podgorica</span>
        </a>
    </div>

                        </div>
                    </div>
                </div>

                <div id="service_bar">

                    <div class="inner_p_block">

                        <div class="promo_label promo_label--header">
                            



                        </div>

                        <nav class="edition">
                            <a href="/p/stampano-izdanje">Štampano izdanje</a>
                            <a href="/kontakt-marketing/">Marketing</a>
                            <a href="/obrasci/prijavi-ombudsmanu">Ombudsman</a>
                            <a href="/biznis-akademija/">Biznis akademija</a>
                            <a href="http://gastro.vijesti.me/" target="_blank">gastro</a>
                            <a class="premium" href="/premium/">Premium</a>
                            
                        </nav>

                        <div class="social_buttons cf">
                            <a href="https://www.facebook.com/vijesti.me" class="facebook" title="Facebook"></a>
                            <a href="https://plus.google.com/116663003910122227741/about" class="google" title="Google+"></a>
                            <a href="https://twitter.com/vijestime" class="twitter" title="Twitter"></a>
                            <a href="/feeds/latest" class="rss" title="RSS"></a>
                        </div>

                        
                        <ul class="user" style="right:175px;">
                            <li> <a href="/korisnici/registracija">Registracija </a> </li>
                            <li> <a href="/korisnici/prijava">Prijava</a> </li>
                        </ul>
                        
                    </div>

                </div>

            </div>

            <div id="info_nav_wrap">
                <a class="slide_out_left">navigacija</a>
                <strong class="crumbs">Naslovnica</strong>
                <span class="info_nav_premium"><a href="/premium/">Premium</a></span>
            </div>

        

        

        <div class="body_inner_wrap cf ">

            <!-- mimisky -->
            

            <div class="body_inner_wrap_fill_bg">

                    


    <div class="page_block billboard_first_block mt_40">
        <div class="inner_p_block cf">
            <div class="head_billboard ">
                
                <div id='divVijestimeArticleIspodNavigacije'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divVijestimeArticleIspodNavigacije'); });
    </script>
</div>

            </div>
        </div>
    </div>


    <div class="page_block">
        <div class="inner_p_block cf first_block">

            <div class="page_column_01">
                <div class="page_column_01_inner">

                    
                        <div class="section_heading cf ">
    <h2 class="section_heading_title">
         PRAVNICI TVRDE DA PEJOVIĆ NE MOŽE BITI I AMBASADOR
    </h2>
    <div class="article_controls right cf">
        
        <div class="meta">
            <a href="#" class="print print_article"></a>
        </div>
        <span class="posted right">9.2.2018 20:57</span>
    </div>
</div>
                    

                    


                    <article class="detail_view">

                        <h1>Ustav mu brani spajanje fotelja</h1>
                        <p class="lead">Gazivoda i Sekulić navode da je Pejović prekršio Ustavnu zabranu da članovi Vlade istovremeno budu i ambasadori</p>
                        <!-- <a href="/vijesti/ustav-mu-brani-spajanje-fotelja-975185">Članak</a> -->
                        
                        <div class="vf cf">
	<aside class="social_status">
		<p class="views"><strong>160</strong> <span>pregleda</span></p>
		<p class="comm"><strong>0 </strong> <span>komentara</span></p>
	</aside>
</div>

                        

                            <figure class="img_block">

                                <a data-lightbox="roadtrip" data-title="" href="/media/cache/25/91/259184829027fc7ec4a768bbcffe9ea8.jpg">

                                    

                                    

<img src="/media/cache/2f/e0/2fe0171d9b82b9ff5fda7685b77dad4c.jpg" alt="Ustav mu brani spajanje fotelja" class="response_img" />

                                </a>

                                
                                    <span class="img_overlay">
                                        Ministar krši Ustav: Pejović
                                    </span>
                                

                            </figure>

                        


                        <div class="credits cf">

                            
                                <figure class="credits__img_block">
                                    
                                        
                                            
                                                
                                                    <img src="/static/img/author_default.jpg" width="75" height="75">
                                                
                                            
                                        
                                    
                                </figure>
                            

                            
                                <span class="credits__photo">
                                <strong>Foto: </strong>Savo Prelević
                            </span>
                            

                            
                                <span class="credits__author">
                                
                                    
                                        
                                            <strong>Autor:</strong>
                                        
                                        <a href="/autori/milos-rudovic-272/profil">Miloš Rudović</a>
                                    
                                
                            </span>
                            

                        </div>

                        

                        

                            
                            


                            <div class="article_content cf">

                                



<script type="text/javascript">
    window.deepAttentionFacebookTrack = function () {
        FB.ui({
          method: 'share',
          href: 'http://www.vijesti.me/vijesti/ustav-mu-brani-spajanje-fotelja-975185',
        }, function(response){
            DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
                eventType: "page-share",
                relatedMedia: "facebook"
            });
        })
    };
</script>


<script type="text/javascript">
    window.googleDeepAttention = function (obj) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "g+"
        });
    };
</script>


<script type="text/javascript">
    twttr.events.bind('tweet', function(event) {
        DeepTrack.track("cjZJChbbhiKW", "78Jht4QpZ0vc6B16uvsRABVx").event({
            eventType: "page-share",
            relatedMedia: "twitter"
        });
    });
</script>

<div class="social">
    <!-- facebook -->

    

    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/vijesti/ustav-mu-brani-spajanje-fotelja-975185" data-type="box_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <div class="m_top_5"></div>

    <!-- google+ -->
    <div class="g-plusone" data-size="tall" data-href="http://www.vijesti.me/vijesti/ustav-mu-brani-spajanje-fotelja-975185" data-callback="googleDeepAttention"></div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="Vijestime">Tweet</a>

</div>

<div class="social_inline cf">
    <!-- facebook -->
    
    <div class="social__facebook_wrap">
        <div class="fb-share-button social__facebook_iframe" data-href="http://www.vijesti.me/vijesti/ustav-mu-brani-spajanje-fotelja-975185" data-type="button_count"></div>
        <button onclick="deepAttentionFacebookTrack()" class="social__fb_share_btn">Share</button>
    </div>

    <!-- twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button modified" data-dnt="true" data-via="Vijestime">Tweet</a>

    <!-- google+ -->
    <div class="g-plusone" data-size="medium"></div>

</div>


                                <div class="content">

                                    
                                        <!-- cached html (2018-02-09 20:58:57) -->
                                        <p>Ministar evropskih poslova Aleksandar Andrija Pejović nesporno krši Ustav Crne Gore time što se istovremeno nalazi i na mjestu ambasadora, navode advokati Siniša Gazivoda i Sergej Sekulović.</p>
<p>Oni su istakli da po Ustavu Crne Gore predsjednik vlade i njeni članovi ne mogu vršiti poslaničku ni drugu javnu funkciju, niti profesionalno obavljati drugu djelatnost.</p>
<p>“Radi se o pravnoj abecedi i o tome ne može biti spora jer je, prema Zakonu o sprečavanju korupcije, ambasador javni funkcioner”, kazao je Gazivoda.</p>
<p>Zbog kršenja Ustava, Centar za građansko obrazovanje podnio je prošle nedjelje inicijativu premijeru Dušku Markoviću za pokretanje postupka razrešenja Pejovića. Premijer se do sada nije oglašavao o inicijativi te NVO, dok je Pejović poručio da nema status opunomoćenog i izvarednog ambasadora kao što se to radi u diplomatiji.</p>
<p>“Treba napomenuti da ambasadorska dužnost Pejovića proizilazi iz Odluke o uspostavljanju strukture za pregovore o pristupanju Crne Gore Evropskoj uniji, koja je očigledno, kao opšti akt suprotna Ustavu Crne Gore”, napominje Gazivoda.</p>
<p>Vlada je, na predlog samog Pejovića, u martu izmijenila Odluku o uspostavljanju strukture za pregovore o pristupanju Crne Gore EU, prema kojoj neposredno vođenje pregovora u svim poglavljima obavlja “ministar evropskih poslova - glavni pregovarač u Misiji Crne Gore pri EU u statusu ambasadora”.</p>
<p>Tada je dio ministara na sjednici Vlade, a kasnije i civilni sektor, ukazao na odredbu o nespojivosti funkcija, dok se Pejović branio navodima da je Hrvatska uvela sistem da glavni pregovarač ima zvanje ambasadora. Međutim, glavni pregovarač Hrvatske nije bio ministar.</p>
<p>Komentarišući Pejovićeve navode advokat Sergej Sekulović poručuje da se u ovom slučaju radi o “paradoksu odgovornosti”.</p>
<p>“U krajnjem, ako bi dozvolili spajanje ove dvije funkcije, morali bi da u sistem uvedemo novi pojam nerezidentnog ministra”, kazao je on. </p>

                                    

                                    

                                    

                                    


                                    

                                    <div class="votes__wrap">
                                        <form method="post" class="grade votes cf" action="/votes/grade/content-article/975185">
    <input type='hidden' name='csrfmiddlewaretoken' value='drO1M3LRzlOld8bM1NTY0Hpf7XTXsMbU' />
    <span class="lbl">Ocijeni: </span>
    <p class="star_cont">
    
        <a data-value="1" data-name="grade" class="rate_star ">1</a>
    
        <a data-value="2" data-name="grade" class="rate_star ">2</a>
    
        <a data-value="3" data-name="grade" class="rate_star ">3</a>
    
        <a data-value="4" data-name="grade" class="rate_star ">4</a>
    
        <a data-value="5" data-name="grade" class="rate_star ">5</a>
    
    </p>
    <strong class="score">0</strong>
    <span class="votes">(0 glasova)</span>
</form>
                                    </div>

                                    <div class="terms_of_use">
                                        <!-- comments - terms of use -->
                                        
                                        <p>Komentari se na portalu objavljuju u realnom vremenu i "Vijesti online" se ne mogu smatrati odgovornim za napisano.</p>

<p>Zabranjen je govor mržnje, psovanje, vrijeđanje i klevetanje. Takav sadržaj će biti izbrisan čim bude primijećen, a autori mogu biti prijavljeni nadležnim institucijama. Ukoliko smatrate da se u ovom članku krši Kodeks novinara, prijavite <a href="/obrasci/prijavi-ombudsmanu">Ombudsmanu</a>.</p>

<p>Nije dozvoljeno postavljanje eksternih URL-ova u komentarima!</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za novi izgled i funkcionalnosti portala Vijesti, možete pisati na <a href="mailto:redizajn@vijesti.me">redizajn@vijesti.me</a>.</p>

<p>Ako imate neke primjedbe, sugestije ili komentare vezane za PREMIUM sadržaj možete pisati na <a href="mailto:premium@vijesti.me">premium@vijesti.me</a>.</p>
                                        <!-- end -->
                                    </div>

                                    
                                    

                                        <div class="article_tags vijesti cf">
                                            <ul class="tags_list cf">
                                                
    <li class="tag_item">
        <a href="/tag/sergej-sekulovic-22116">Sergej Sekulović</a>
    </li>

    <li class="tag_item">
        <a href="/tag/aleksandar-andrija-pejovic-88644">Aleksandar Andrija Pejović</a>
    </li>

    <li class="tag_item">
        <a href="/tag/sinisa-gazivoda-122667">Siniša Gazivoda</a>
    </li>


                                            </ul>
                                        </div>
                                    

                                </div>


                            </div>

                            



                            <div class="comm_box border_top">


                                

                                


                                
                                

                            </div>


                        


                    </article>

                </div>
            </div>

            <div class="page_column_02 vijesti">
                <div class="page_column_02_inner cf">

                    




<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleTop'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleTop'); });
    </script>
</div>

</div>


<div class="sidebar_holder cf">
    
    <h2 class="list_title">Najčitanije</h2>
    


<ul class="square_two_column_list list_block_06 cf">

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/tuzilacki-dokument-sisic-tukao-dijete-svakih-par-dana-974913" title="Tužilački dokument: Šišić tukao dijete svakih par dana">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/26/cd/26cd8c94105e9d3c9aca3eddbd99ff01.jpg" alt="Nermin Šišić" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">MAJKA 15-MJESEČNOG DJEČAKA ISPRIČALA JEZIVU PRIČU</strong>
                        <h2 class="title s_02">Tužilački dokument: Šišić tukao dijete svakih par dana</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 65</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/podgorica-automobil-sletio-na-obalu-morace-i-dalje-se-traga-za-vozacem-974857" title="Podgorica: Automobil sletio na obalu Morače, i dalje se traga za vozačem">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/62/92/62928e4eaace32dc58a5abbbfd45c315.jpg" alt="auto Morača" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">POLICIJA PRONAŠLA VLASNIKA VOZILA</strong>
                        <h2 class="title s_02">Podgorica: Automobil sletio na obalu Morače, i dalje se traga za vozačem</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 33</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/pogledajte-incident-knezevic-i-mandic-udaljeni-treba-da-uhapsite-katnica-974970" title="Pogledajte INCIDENT Knežević i Mandić udaljeni: &quot;Treba da uhapsite Katnića...&quot;">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/44/a8/44a839fab18c7f7dfe8c898e2c5b6921.jpg" alt="Milan Knežević" />


                        
                            <span class="video_marker small"></span>
                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">BURNA DEŠAVANJA U VIŠEM SUDU</strong>
                        <h2 class="title s_02">Pogledajte INCIDENT Knežević i Mandić udaljeni: &quot;Treba da uhapsite Katnića...&quot;</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 174</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

        <li class="block">
            <article class="cf">
                <a class="link" href="/vijesti/svjedocenje-velimirovica-gazivodsko-jezero-oruzje-i-fadilj-974926" title="Svjedočenje Velimirovića: Gazivodsko jezero, oružje i Fadilj">
                    <figure class="img_block">

                        
                        
                        

<img src="/media/cache/03/02/03026474d5ea84e622d77995c5fb2b27.jpg" alt="državni udar" />


                        

                    </figure>

                    <div class="data">

                        <strong class="subtitle">&quot;DRŽAVNI UDAR&quot;</strong>
                        <h2 class="title s_02">Svjedočenje Velimirovića: Gazivodsko jezero, oružje i Fadilj</h2>

                    </div>
                    <div class="cf">
	<aside class="social_teaser">
	    <span class="comm"><span>komentari:</span> 152</span>
	</aside>
</div>
                </a>
            </article>
        </li>

    

</ul>

    
</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleHalfPage'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleHalfPage'); });
    </script>
</div>

</div>

<div class="sidebar_holder w300">
    
    <div id='divArticleRectangleBottom'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleRectangleBottom'); });
    </script>
</div>

</div>


                </div>
            </div>

    </div><!-- inner_p_block -->
</div><!-- page_block -->

    
    <!-- silent_error: missing snake: Vijesti.me - Sticky:None -->




                    
                        
                        
<section class="media_teaser_section">
    <div class="inner_p_block cf">
        <div class="multimedia_section_block multimedia cf">

            <div class="section_heading cf mb_25">
                <h2 class="section_heading_title">Multimedija</h2>
            </div>

            <div class="media_teaser">
                <ul class="wrap cf">
                    
                        <li class="item">
                            


<a href="/svijet/ovako-danas-izgleda-bolnica-u-kojoj-se-lijecio-mladi-adolf-hitler-975059" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/a0/52/a052601e30ecd38a0162cd8158139b8c.jpg" alt="Ovako danas izgleda bolnica u kojoj se liječio mladi Adolf Hitler" class="response_img" data-large="/media/cache/c8/98/c898a7bba4c05c07a374c01a5f53ba77.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PROGLAŠENA ZA NAJJEZIVIJE MJESTO NA SVIJETU</strong>
            <h2 class="title">Ovako danas izgleda bolnica u kojoj se liječio mladi Adolf Hitler</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/ovako-vam-se-sigurno-niko-nije-isplazio-975067" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/57/2c/572cd8d62040864d41369d21d4892154.jpg" alt="Ovako vam se sigurno niko nije isplazio " class="response_img" data-large="/media/cache/62/a9/62a9e092aa6662a19389629f9f045059.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">NEODOLJIVA BEZOBRAZNICA</strong>
            <h2 class="title">Ovako vam se sigurno niko nije isplazio </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/rusija-na-komemoraciji-i-sahrani-pilota-oko-30000-ljudi-975027" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/41/5a/415aa35d490a656914795b087480d9f5.jpg" alt="Rusija: Na komemoraciji i sahrani pilota oko 30.000 ljudi" class="response_img" data-large="/media/cache/7c/38/7c38b52a67316578372649751467a2d6.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">SAHRANJEN U VORONJEŽU</strong>
            <h2 class="title">Rusija: Na komemoraciji i sahrani pilota oko 30.000 ljudi</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/pogledajte-incident-knezevic-i-mandic-udaljeni-treba-da-uhapsite-katnica-974970" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/b6/46/b64653caaab08a52a57a39e4751e2690.jpg" alt="Pogledajte INCIDENT Knežević i Mandić udaljeni: &quot;Treba da uhapsite Katnića...&quot;" class="response_img" data-large="/media/cache/46/52/465260654a4adcf504765c06084b0e22.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">BURNA DEŠAVANJA U VIŠEM SUDU</strong>
            <h2 class="title">Pogledajte INCIDENT Knežević i Mandić udaljeni: &quot;Treba da uhapsite Katnića...&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/popravljaju-dan-deset-nevjerovatnih-fotosop-gresaka-974951" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/49/70/497020813384969ac85613cb828155cf.jpg" alt="Popravljaju dan: Deset nevjerovatnih fotošop grešaka" class="response_img" data-large="/media/cache/5b/31/5b310415804bd0575f896fb0fb077db0.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">KAD NEKO NE ZNA... </strong>
            <h2 class="title">Popravljaju dan: Deset nevjerovatnih fotošop grešaka</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/pogledajte-kakvu-su-obavezu-dobili-zatvorenici-iz-sremske-mitrovice-974920" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/93/ef/93ef4e651bbd6802966a657fc6ebc7ec.jpg" alt="Pogledajte kakvu su obavezu dobili zatvorenici iz Sremske Mitrovice " class="response_img" data-large="/media/cache/a3/20/a3200d280ed73a35f0bd9a07e59e547f.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">AZIL UNUTAR ZIDINA</strong>
            <h2 class="title">Pogledajte kakvu su obavezu dobili zatvorenici iz Sremske Mitrovice </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/nikad-ne-potcjenjuj-moc-fontane-974923" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/33/b4/33b4f4b31dcbd68f36025375ea8e28d6.jpg" alt="Nikad ne potcjenjuj moć fontane " class="response_img" data-large="/media/cache/dc/4e/dc4effb2e5aaaf7b7029556578c74ac8.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">DJEVOJČICA HTJELA DA SE ZABAVI</strong>
            <h2 class="title">Nikad ne potcjenjuj moć fontane </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/pukotine-u-budvi-se-prosirile-krapovic-trazi-da-strucnjaci-hitno-reaguju-974925" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/23/ca/23ca2e2e30273faced71b1970104a418.jpg" alt="Pukotine u Budvi se proširile: Krapović traži da stručnjaci hitno reaguju" class="response_img" data-large="/media/cache/6a/f5/6af5799d989bbc146cbf2ef82c6bf3c3.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">SAOBRAĆAJ MEDITERANSKOM ULICOM I DALJE OBUSTAVLJEN</strong>
            <h2 class="title">Pukotine u Budvi se proširile: Krapović traži da stručnjaci hitno reaguju</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/svijet/tajvan-nakon-zemljotresa-rusevine-pukotine-u-zemlji-muk-974922" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/b6/da/b6dae240e6d086d4e42cfbcd169ac542.jpg" alt="Tajvan nakon zemljotresa: Ruševine, pukotine u zemlji, muk " class="response_img" data-large="/media/cache/f1/98/f1988a299c7b21e8909780d803d32807.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">FOTO PRIČA</strong>
            <h2 class="title">Tajvan nakon zemljotresa: Ruševine, pukotine u zemlji, muk </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/caffe/pogledajte-spot-vladimira-zaputovica-snimali-na-krovu-podgoricke-zgrade-974774" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/4e/8a/4e8a396350066c3101e748d044da16dd.jpg" alt="Pogledajte spot Vladimira Zaputovića: Snimali na krovu podgoričke zgrade" class="response_img" data-large="/media/cache/81/8a/818ab6e02ab6797a6bcfad78ef73966d.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">&quot;INFINITY&quot; KAO NAJAVA ČETVRTOG ALBUMA</strong>
            <h2 class="title">Pogledajte spot Vladimira Zaputovića: Snimali na krovu podgoričke zgrade</h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/pogledajte-popucala-glavna-gradska-ulica-u-budvi-974858" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/0e/d7/0ed71a5eea5b82d7c222342982c02a8d.jpg" alt="Pogledajte: Popucala glavna gradska ulica u Budvi " class="response_img" data-large="/media/cache/d0/e3/d0e3b959b518a8fea73355be9b6dc94b.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">SAOBRAĆAJ ZAUSTAVLJEN</strong>
            <h2 class="title">Pogledajte: Popucala glavna gradska ulica u Budvi </h2>
        </div>
    </div>
</a>

                        </li>
                        <li class="item">
                            


<a href="/vijesti/gradansko-okupljanje-u-podgorici-institucije-odlucnije-reagujte-zastitite-djecu-974711" class="img_block">
    <div class="wrap_item">
        

        
        

        

<img src="/media/cache/ce/0c/ce0c1a64066bdf8fec9ba492d02f4688.jpg" alt="Građansko okupljanje u Podgorici: &quot;Institucije, odlučnije reagujte. Zaštitite djecu!&quot;" class="response_img" data-large="/media/cache/55/3f/553f0353a6da2f46230e790ca9ccc744.jpg" data-trigger="239">

        <div class="data">
            <strong class="subtitle">PROTIV NASILJA</strong>
            <h2 class="title">Građansko okupljanje u Podgorici: &quot;Institucije, odlučnije reagujte. Zaštitite djecu!&quot;</h2>
        </div>
    </div>
</a>

                        </li>
                    
                </ul>
            </div>
        </div>
    </div>
</section>
                        

                    

                    


<footer id="page_foot">
    <div class="inner_p_block cf">

        <div class="to_top_button">
            <a href="#">Na vrh</a>
        </div>

        <div class="social">
            <strong class="brand hide_mobile">
                <a href="static/index.php">
                    <img src="/static/img/logo.png" alt="Vijesti.me" />
                </a>
            </strong>
            <a href="https://www.facebook.com/vijesti.me" class="icon-facebook"></a>
            <a href="https://plus.google.com/116663003910122227741/about" class="icon-googleplus"></a>
            <a href="https://twitter.com/vijestime" class="icon-twitter"></a>
            <a href="/feeds/latest" class="icon-feed"></a> <!-- ADDED -->

            <img src="/static//img/card_logo.jpg" alt="Kreditne kartice" class="card_logo">

        </div>

        
            <div class="sitemap">
    <ul class="bottom">
        
        <li class="verical_list">
            <dl class="cat_vijesti">
                 <dt class="head_title"><a href="/vijesti/">Vijesti</a>
                 </dt>
                 
                 <dd><a href="/politika/">Politika</a>
                 </dd>
                 
                 <dd><a href="/drustvo/">Društvo</a>
                 </dd>
                 
                 <dd><a href="/ekonomija/">Ekonomija</a>
                 </dd>
                 
                 <dd><a href="/crna-hronika/">Crna hronika</a>
                 </dd>
                 
                 <dd><a href="/ombudsman/">Ombudsman</a>
                 </dd>
                 
                 <dd><a href="/nasa-uprava/">Naša uprava</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_svijet">
                 <dt class="head_title"><a href="/svijet/">Svijet</a>
                 </dt>
                 
                 <dd><a href="/balkan/">Balkan</a>
                 </dd>
                 
                 <dd><a href="/evropa/">Evropa</a>
                 </dd>
                 
                 <dd><a href="/globus/">Globus</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tech">
                 <dt class="head_title"><a href="/techno/">Sci/Tech</a>
                 </dt>
                 
                 <dd><a href="/auto/">Auto</a>
                 </dd>
                 
                 <dd><a href="/tehno/">Tehno</a>
                 </dd>
                 
                 <dd><a href="/nauka/">Nauka</a>
                 </dd>
                 
                 <dd><a href="/m-tech/">m:tech</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_sport">
                 <dt class="head_title"><a href="/sport/">Sport</a>
                 </dt>
                 
                 <dd><a href="/fudbal/">Fudbal</a>
                 </dd>
                 
                 <dd><a href="/kosarka/">Košarka</a>
                 </dd>
                 
                 <dd><a href="/tenis/">Tenis</a>
                 </dd>
                 
                 <dd><a href="/rukomet/">Rukomet</a>
                 </dd>
                 
                 <dd><a href="/vaterpolo/">Vaterpolo</a>
                 </dd>
                 
                 <dd><a href="/ostali-sportovi/">Ostali</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_caffe">
                 <dt class="head_title"><a href="/caffe/">Caffe</a>
                 </dt>
                 
                 <dd><a href="/muzika/">Muzika</a>
                 </dd>
                 
                 <dd><a href="/zanimljivo/">Zanimljivo</a>
                 </dd>
                 
                 <dd><a href="/mustuluk/">Muštuluk</a>
                 </dd>
                 
                 <dd><a href="/film-tv/">Film/TV</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_zivot">
                 <dt class="head_title"><a href="/zivot/">Život</a>
                 </dt>
                 
                 <dd><a href="/ljubav-i-seks/">Seks</a>
                 </dd>
                 
                 <dd><a href="/zdravlje/">Zdravlje</a>
                 </dd>
                 
                 <dd><a href="/ljepota/">ljepota</a>
                 </dd>
                 
                 <dd><a href="/dom/">Dom</a>
                 </dd>
                 
                 <dd><a href="/kuhinja/">Kuhinja</a>
                 </dd>
                 
                 <dd><a href="/ljubimci/">Ljubimci</a>
                 </dd>
                 
                 <dd><a href="/putovanja/">Putovanja</a>
                 </dd>
                 
                 <dd><a href="/moda/">Moda</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_tv">
                 <dt class="head_title"><a href="/tv/">TV Vijesti</a>
                 </dt>
                 
                 <dd><a href="/info/">Info</a>
                 </dd>
                 
                 <dd><a href="/emisije/">Emisije</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_eu">
                 <dt class="head_title"><a href="/eu-vijesti/">EU vijesti</a>
                 </dt>
                 
                 <dd><a href="/eu-info/">Info</a>
                 </dd>
                 
                 <dd><a href="/eu-analize/">Analize</a>
                 </dd>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_kultura">
                 <dt class="head_title"><a href="/art/">Kultura</a>
                 </dt>
                 
             </dl>
         </li>
         
        <li class="verical_list">
            <dl class="cat_forum">
                 <dt class="head_title"><a href="/forum/">Forum</a>
                 </dt>
                 
                 <dd><a href="/kolumne/">Kolumne</a>
                 </dd>
                 
                 <dd><a href="/blogovi/">Blogovi</a>
                 </dd>
                 
             </dl>
         </li>
         
     </ul>
 </div>
        

    </div>

    <div class="copyright">
        <div class="inner_p_block cf">
            <ul>
                <li><a href="/uslovi-koriscenja/">Uslovi korišćenja</a></li>
                <li><a href="/pravila-komentarisanja/">Pravila komentarisanja i registracija</a></li>
                <li><a href="/impressum/">Impressum</a></li>
                <li><a href="/kontakt/">Kontakt</a></li>
                <li><a href="/kontakt-marketing/">Marketing</a></li>
            </ul>
            <p class="copy">
                <span>Razvoj i tehnička realizacija:</span><a href="http://www.styriacms.com/" target="_blank">Styria</a>
                <span>Copyright © 2014. Vijesti.me</span>
            </p>
        </div>
    </div>
</footer>

            </div>
        </div>

        

        
    <div id='divArticleFloater'>
    <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('divArticleFloater'); });
    </script>
</div>



        

        

        

        
        
<script type="text/javascript">
;var _styt = _styt || [];_styt.push('url='+location.href);_styt.push('ref='+document.referrer);_styt.push('title='+document.title.replace('#', ''));

    (function() {
        function dotck() {var d = new Date();_styt.push(['seed='+d.getTime()+Math.random()]);return _styt.join('&');};
        var tck = document.createElement('script');tck.type = 'text/javascript';tck.async = true;tck.src = '/analytics/track.js?'+dotck();var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(tck, s);
    })();

</script>



        <!-- Google+ -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js?onload=onLoadCallback';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>

        <!-- Google кôд за ознаку за поновно оглашавање -->
        <!-- ------------------------------------------------
        Ознаке за поновно оглашавање не смеју да буду повезане са личним информацијама нити постављене на
        странице у вези са категоријама осетљивог садржаја. Више информација и упутства о подешавању ознаке
        погледајте на адреси: http://google.com/ads/remarketingsetup
        ------------------------------------------------- -->
        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 936821246;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/936821246/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

        <!-- Twitter -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

        <!-- SourcePoint -->
        <script async="async" data-client-id="SESOkZpKsNjeQEO" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>

        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
            _atrk_opts =
            { atrk_acct:"X03Rn1QolK1070", domain:"vijesti.me",dynamic: true}
            ;
            (function()
                { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
                )();
        </script>
        <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X03Rn1QolK1070" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->

    </body>
</html>
